Александр Романовский - Волчье сердце

1 Александр Романовский

Глава 1.

Таверна называлась “Дохлый пес”.
Рагни сидел в уголке и неторопливо потягивал пиво. Взглянув на принесенное разносчицей подозрительное мясо, он счел это название как нельзя более подходящим особенностям здешней кухни. Однако Рагни, в отличие от злосчастного пса, свой желудок любил и постоянно заботился о его состоянии. Более того, он никак не желал становиться дохлым. Возможно, в этом месте действительно не гнушались подавать на стол собачатину, но даже эта мысль оказалась бессильной вывести парня из тяжких раздумий. Сейчас Рагни был склонен отождествлять свою долю с истинно собачьей. Неудивительно, ведь денег у него едва хватило на тарелку этой дряни и пиво… две кружки.
Рагни вздохнул. В былые времена, когда ему удавалось, смотавшись из Сторхейльма туда и обратно, за ночь заработать не один десяток монет, подобные проблемы казались чем-то невероятным. Но бизнес мельчал. Страна в кризисе, брат. Отток капитала за границу, упадок сельского хозяйства, дурная политика столичного центра и все такое…
Рагни был конокрадом. И чувствовал, что грядут тяжелые дни. Удастся ли ему пережить гнусное время, не ударить в грязь лицом и остаться верным профессии? Он не знал. А потому предпочитал заглядывать не дальше дна зажатой в руке кружки.
Даже его былые подельщики ухитрились что-то отложить и припрятать. Еще бы, - со злостью подумал он, - когда угощают другие, свое можно сберечь… Рагни злился. Дружки втихую посмеивались над ним, поскольку ухитрились, предвидя трудности, купить себе вольную. Специальным эдиктом короля конокрадам это разрешалось. Паскудство, конечно, - думал Рагни, едва не скрежеща зубами от сознания упущенной возможности, - наворовал - и гуляй себе. Клас! Однако честь профессии даже сейчас твердила в нем свои логичные и справедливые доводы. Дескать, плох тот хозяин, что не сберег коня, тру-ля-ла и рам-па-па… В издании эдикта сыграла роль исключительно за уши притянутое лобби владельцев конных заводов. Куда деваться господину, незаконно лишенному коня? Правильно, только к ним. Поощряя конокрадство, тем самым они увеличивали собственную прибыль. Были здесь и другие причины, что-то вроде внутреннего оборота капитала, но в эти дебри наш конокрад ступать опасался.
Рагни знал - пока еще есть лошади, в этом мире он отнюдь не один. В мире высокой политики конокрады не чета ему… Потому-то и преступником он себя не считал. Разве что самую малость.
Впрочем, ерунда все это. Здесь и сейчас, в этой занюханной корчме, он один-одинешинек. Перед кружкой старого пива и тарелкой протухшей собачатины. Видать, не судьба ему добраться до столичных афер. Если уж от него отвернулись даже былые дружки (а точнее, он сам послал их куда подальше), делать нечего, придется бродить волком.
Словно в ответ на его мысли, дверь распахнулась, и в зал один за другим вошли двенадцать рослых мужчин. Рагни счел нужным опустить голову и уставится в столешницу. Если себя он отождествлял с героем парадной вывески таверны, то в этих людях было что-то волчье. Наметанным взглядом он определил это сразу. У таких лучше не воровать. Хотя, если все они прибыли верхом, то он мог стать богаче сразу на три, а то и четыре коня. Больше не взять. Но Рагни решил даже не выходить, чтобы проверить, к коновязи. Такие найдут.
Рагни осторожно поглядел на незнакомцев. Осмотревшись, они прошли к длинному столу в дальнем углу. Зал был почти пуст, и для их маневра место оставалось. Похоже, конокрад остался незамеченным. Вот и славно. Потому как мужики это были высокие и широкоплечие, с мечами, кинжалами и даже самострелами.
Судя по одежде, сделанной преимущественно из кожи, не солдаты. И уж подавно не бойцы городской стражи. Бандиты, - решил Рагни. Или наемники. Охотники за головами? Но никак не охотники. Простые, из леса. Такие мечей и боевых арбалетов с собой не таскают. Даже когда из чащи на свет белый поглядеть выходят.
Постепенно Рагни успокоился, и мысли его свернули на проторенную колею. Может, и ему к таким податься? В смысле, разбойникам? Тоже можно. Но обратной дороги уже не будет. По таким одна невеста плачет - пеньковая веревка. И откупная не поможет.
Рагни решил не уходить сразу, посетители могли счесть это подозрительным. И продолжал медленно тянуть пиво.
Мысль о невесте напомнила ему давнишнюю мечту. Обзавестись женой, какой-нибудь хорошенькой девчонкой из приличных, отстроить ферму, или хутор там, и заняться сельским хозяйством. Все это мог дать ему приличный заработок и откупная… Рагни только вздохнул. Потому-то загадывать наперед он не любил.
Как всегда, его проблемы должен решить случай. Но в его-то злодейском деле он и играет главную роль. Во всем приходится полагаться лишь на проклятущий случай… Из суеверных соображений Рагни до сих пор предпочитал думать так, чем уповать на собственное везение. Впрочем, разница невелика.
Он уже начал подумывать о том, что неплохо бы обменять тарелку этой гадости на еще одно пиво, как вдруг от притихших в углу громил отделился один и направился в проход между столами. Вспомнив о неприятном соседстве, Рагни тут же сообразил, что разносчица может устроить скандал, заявив, что он, дескать, уже попользовал мясо. Так уже было не раз. И, хотя касательно мяса у Рагни действительно возникли определенные подозрения, шума в данный момент он опасался.
Тем более что заросший щетиной мужик, похоже, держал курс прямо к нему. Тяжелые сапоги громко бухали об пол, звенели шпоры и пряжки на перевязи. Рагни потупил взор и съежился, притворившись частью скудного интерьера.
Не тут-то было.
-Эй, ты кто такой? - прогудело вдруг.
Рагни поднял голову и машинально огляделся. Поблизости никого не было, а здоровяк смотрел прямо на него.
-Я? - спросил Рагни.
-Ты, ты, - усмехнулся мужик, обнажив ровные белые зубы.
Чем-то эта нехитрая мимика показалось Рагни схожей с оскалом. Давно он не видел таких белых зубов… Он зачарованно уставился в рот незнакомцу. Тот, обнаружив интерес парня, тут же захлопнул пасть.
-Никто, - опомнившись, поспешил ответить Рагни.
-Как это никто? - удивился здоровяк. - Ведь имя-то у тебя есть?
Рагни кивнул.
-Ну, так назови его.
-Рагни, - выдавил он. - То есть, Рагнар…
-Ого, - вновь усмехнулся владелец белоснежных зубов. - Даже так… Это имя достойно настоящего мужчины. Но почему же ты скрываешь его каким-то уменьшительным, которое сгодилось бы разве что ребенку или домашнему псу?
Сам того не заметив, незнакомец затронул больную тему. Рагни хотел было выдать нечто грубое, но, заслышав упоминание о собаках, вовремя прикусил язык и просто пожал плечами.
-А ты, как я погляжу, не шибко-то разговорчив, - заметил мужик. - Меня зовут Бальдр. Я чем-то вроде главаря у этих обормотов, - кивнул он на остальных в углу.
Точно, бандит, - подумал Рагни. Но руку пожал.
-Вот что, - сказал Бальдр, усаживаясь за стол, - ты, я вижу, парень рисковый…
Рагни очень удивился тому, что о его внешности можно такое сказать, но не подал виду. На самом же деле он незаметно для самого себя расправил плечи и даже сел ровнее.
-Да ты не хорохорься, - посоветовал Бальдр, доверительно наклоняясь ближе. - Я ведь тебя не на бал зову. Да и польстил я тебе. Для начала, так сказать, разговора.
Сникнув, Рагни вновь принял позу печальной покорности. И, тем не менее, разум его заработал быстрее. Лесть действительно великая вещь, - подумал он.
-Что ж, - сказал он, - я готов вас выслушать. Но это вовсе не значит, что я кинусь на первый подвернувшийся заработок.
И, тем не менее, не отказался от поднесенного по заказу разбойника пива.
-Нет, конечно же, нет, - заверил его Бальдр, дождавшись, пока девка отойдет. - Ты волен согласиться или отказаться. Но все дело в том, что мы ищем кого-то вроде тебя. Весь сегодняшний день. Ночь все ближе, и нам хотелось бы покончить с этим делом, удерживающим нас в этой дыре, до ее наступления.
-Вы разбойники? - спросил Рагни, не дожидаясь, пока разговор примет более откровенный характер. - Наемники? Охотники за наградами?
-Все это, и еще много чего иного, - усмехнулся Бальдр. - Мы беремся за любую работу, какую только сможем осилить. Мнится мне, что и ты из таких?
На самом деле Рагни опасался сомнительных авантюр, далеких от проверенного конокрадства, но не подал виду и мужественно кивнул. Заработок ему действительно бы не помешал.
-Я рад, что не ошибся, - продолжил Бальдр. - Видишь ли, за наши головы тоже назначена награда, но в герцогстве об этом еще не знают. Да и ведем мы себя вполне благопристойно… Пока не заполучим кого-нибудь на вакантное место. Твоя кандидатура меня вполне устраивает. Что скажешь?
Не забывая отхлебывать из кружки, Рагни задумался. Перспектива связаться с разбойниками означала маячивший в конце жизненного пути мрачный эшафот. Впрочем, до этого могло и не дойти: чей-нибудь большак при встрече мог с легкостью оборвать петляющую тропинку. Однако туманное будущее скрывало в себе мало хорошего, продолжай он свое прежнее занятие. Суровые времена грозили затянуться на очень долгий срок. Ближайшая же зима могла толкнуть его на какую-нибудь глупость, сохранить голову на плечах после которой будет очень и очень проблематично. Так не лучше ли тогда подойти к этой проблеме с командой профессиональных преступников, тертых калачей и рубак?
Подумав так, Рагни поднял взгляд и твердо посмотрел в лицо Бальдра, обнаружив нечто, чего прежде не замечал. Странно, - тут же удивился он, - для такого бузотера морда у него слишком белая… На чистой коже разбойника не было ни одного шрама. Но эта несущественная деталь так и осталась простым наблюдением. Мало ли что…
-Я вижу, ты вновь проявил достойную мужчины отвагу, - сказал Бальдр.
-Я еще далеко не согласен. Ты не рассказал мне еще ровным счетом ничего о этой работе.
-О, уверяю тебя, количеством пыли она не отличается от твоего прежнего заработка, каким бы он ни был! (Заметь, что я тоже о тебе ничего не знаю.) В особенности если соотнести мое предложение и твои перспективы… - Бальдр окинул красноречивым взглядом пустую кружку и тарелку собачатины.
-По крайней мере, - поспешил с ответом Рагни, - это не собачатина. Но твой намек, нарочито прикрытый скобками, я понял.
Он уже давно распознал, что это отнюдь не служивый. Да и не шерифский шпик. На них, как считал сам Рагни, у него проверенный нюх. К тому же, до таких размеров эти гады, как правило, не вырастают. И уж тем более не ходят дюжинами.
По-быстрому проверив напоследок показания своего особо чувствительного носа, Рагни решил расколоться. Действительно, что такого? Ему и самому было интересно. Окажись, что это и впрямь служитель закона, и что чутье его гроша ломаного не стоит - значит туда, то бишь под плеть, ему и дорога.
-Я конокрад, - признался он. - До сих пор меня не ловили… - Он постучал по дереву. - Но времена меняются.
-Потому-то я и решил, что мы наверняка кого-то найдем, - кивнул Бальдр. - Скоро в городах будет становиться все хуже…
-Тебе не кажется, что пришло время рассказать мне хоть что-нибудь? - резонно заметил Рагни. - Пока я не узнаю чего-либо конкретного, то не смогу и согласиться. Терпеть не могу котов. Особенно в мешках.
-А ты мне нравишься, - усмехнулся Бальдр. - И наши вкусы уже кое в чем сошлись… Что ж, я действительно могу рассказать тебе что-нибудь. Но, по-моему, достаточно и этого.
Рагни кивнул. Он был весь внимание.
-Так вот… Тебе не придется непосредственно принимать участие в наших затеях. Тем не менее, роль твоя очень важна. Без такого человека под рукой напрасно все. Сказать больше я не могу, узнать детали ты сможешь только на месте.
Осмелев, Рагни скептически поднял бровь. Торг был его родной стихией. Коня мало украсть…
-Да не кривись ты так. Все так же прозаично, как, допустим, твои прежние прегрешения. Вот только ввиду некоторых весьма специфических особенностей имеются свои плюсы и минусы.
Вдруг Бальдра окликнул кто-то из остальных бандитов. Имя названо не было, лишь громкое “Эй!”. Бальдр лишь отмахнулся, не отводя от Рагни внимательного взгляда. Он тоже чувствовал, что рыба проглотила наживку.
От стола отделилась рослая фигура. По мере ее приближения Рагни становилось ясно, что этот человек играет действительно весомую роль в отряде головорезов. Наметанный взгляд конокрада замечал это в уверенной, неторопливой походке, глядя на которую казалось, будто человек перенял повадки дикого зверя, в лице, покрытом седой щетиной… Разбойник был стар, но его опасно поблескивающие глаза выдавали все еще незаурядный ум. Соединенный с опытом десятилетий и физической силой, бугрящейся под курткой узлами мышц, он сразу же дал Рагни понять, кто в этой банде главный.
-Что, парень, Бальдр как всегда наплел с три короба? - спросил он, усаживаясь рядом со вторым разбойником.
Рагни пожал плечами. Он действительно не мог определить свое отношение к сказанному. Недомолвки оставляли слишком много места для домыслов - свои три короба Бальдр ему даже не показал.
Не дожидаясь Бальдра, готового разразиться чем-нибудь возмущенным, седой произнес:
-В общем, вот три пункта нашего контракта, которые мы гарантируем: безопасность, приличный заработок, кров над головой. Мы свое дело знаем, и на рожон не лезем. Когда сочтешь нужным покинуть отряд, у тебя хватит денег на то, чтобы осесть в каком-нибудь местечке получше этого. Решай.
Рагни задумался. Несмотря на странные намеки и отговорки, предложение его заинтриговало. Ввиду ближайших прогнозов, будущее в конокрадском бизнесе ему явно не светило. Но даже рекрутам описывают сказочные прелести муштры в регулярной армии.
-А что же случилось с… вашим предыдущим помощником? - подумав, спросил он.
-Вопрос, что называется, к месту, - хмыкнул Седой. - Его застрелили из арбалета.
Холод от таких спокойных слов продрал Рагни до костей.
-Но разве нечто подобное не может случиться с тобой где-нибудь здесь, прямо на улице?.. - услышал он. - Когда недовольный хозяин обнаружит тебя на своем любимце?
-И то правда, - согласился Рагни. - Но, как я подозреваю, главный приз за ваши “затеи” - топор и жесткая плаха?
Рыба трепыхалась на крючке, разевая жабры и мотыляя хвостом.
-Тебя не ловили не разу, потому что времена для промысла были подходящие, - встрял Бальдр. - Третий же привод за похищение коня - то же самое.
-У тебя на все готов ответ, - рассмеялся Рагни.
-А ты как думал? - вторил ему Бальдр. - Мы ведь пришли не просто пиво хлебать…
-Ну, по рукам? - спросил Седой, протягивая ладонь.
-По рукам, - со вздохом согласился Рагни.
-Пойдем, - сказал седой, вставая, - познакомлю тебя с остальными. Меня, кстати, зовут Хёд. Но сначала нужно убраться отсюда…
Бальдр направился прямиком к двери. Рагни последовал за ним. Солнце пускало в них последние лучи, готовясь рухнуть в свою подземную бездну. Следом, ведомые Хёдом, из трактира вышли остальные разбойники.
Рагни не ошибся. У коновязи действительно стояли… тринадцать коней. Сильных, крепких животных, украсть хотя бы пару которых он счел бы за большую удачу. Но, - ухмыльнулся Рагни, - теперь у него другая работа. А красть у своих работодателей нехорошо по всем понятиям.
Вот тебе и верность профессии, - с горечью подумал он. С другой стороны, если бы она и отвечала ему взаимностью… Так нет - на ужин досталась тухлая собачатина.
-По коням! - как-то особенно сказал Хёд. Не крикнул, сказал вроде бы обычным тоном, но ослушаться его не возникло и мысли.
Кроме того, Рагни понял, что тринадцатая лошадь предназначалась ему. Судя по тому, что все остальные члены отряда устроились в седлах, Рагни определил своего скакуна как гнедую кобылу. Приглашение не потребовалось. Профессионально запрыгнув в седло, Рагни заслужил одобрительное бормотание наблюдавших за ним разбойников.
Парень ожидал громкого гиканья, бравых выкриков, с какими возомнившие себя грозой большака карманники обычно покидали город. Ничего этого не последовало. Молча, растянувшись в колонну по двое, молодцы перешли в галоп.
Вскоре городские ворота остались позади. Стражники прыснули в стороны, освобождая дорогу так и не сбавившей хода колонне. Оглянувшись, Рагни увидел темную громаду каменных стен. На фоне заходящего светила резким силуэтом выступали шпили герцогского дворца. Подавив очередной вздох, Рагни дал коню шпоры.
Цивилизация оставалась позади. Рагни знал и чувствовал, что авантюра, в которую он ввязался, затянется много дольше, чем обычно требовал перегон коней из Сторхейльма в один из соседних городов. Много дольше…
Лишь теперь, оказавшись на знакомом тракте, он с горечью понял, что оставил в результате не слишком продолжительной беседы в корчме “Дохлый пес”. Фактически он спустил в сортир годы, потраченные на обустройство своего бизнеса. Рабочие контакты, взятки… Все псу под хвост. Ведь чтобы переправить коней из Сторхейльма, предварительно нужно известить о себе покупателя в другом городе, чтобы тебя встретили за кольцом стен, потому как с наступлением темноты ворота закрывают; необходимо поладить с засевшими на тракте разбойниками, а в городе давать взятки еще и представителям закона… Не говоря уже о бесконечном торге с любым из покупателей. Это только кажется - подумаешь, коней воровать!..
А, что теперь вспоминать… Проехали. И они действительно свернули с дороги. Но впереди был лишь отрог Спящего Тролля, хребта, в иззубренную тень которого опасался ступать любой здравомыслящий человек… Миновав извилистое ущелье, они погнали лошадей куда-то вверх, растянувшись по одному на уком карнизе. Рагни, замыкавший кавалькаду, старался не глядеть вниз. Обогнув крутой выступ скалы, они оказались у темного входа в пещеру.
Разбойники спешились, и, оставив лошадей не расседланными, вошли в пещеру. Поколебавшись, Рагни ступил следом. В густую, почти осязаемую тьму. Было слышно, как разбойники шаркают по каменному полу и что-то ворчат. Наконец кто-то догадался зажечь факел. На стенах в тусклом оранжевом свете заплясали мрачные тени. Здоровяки превратились в призрачных великанов, плясавших на неровной поверхности стен в дикой круговерти.
Поглядев, как мужики устраиваются прямо на полу, Рагни решил, что приближается час отойти ко сну. Ну что ж, эти разбойники с самого начала показались ему немного странными. Взять хотя бы их манеру разговаривать… С другой стороны, тому, кто рано встает…
Оглядевшись, Рагни решил устроиться прямо у входа, прислонившись к стене. Возможно, даже надумает удрать. А пока - Рагни сидел и глядел на полыхавший на горизонте закат. Однако окончательно расслабиться ему так и не дали. Подошедший Хёд уселся рядом.
-Наверное, не имеет смысла представлять тебе каждого прямо сейчас, - сказал он, кивнув за спину. - Не потому, что я тебе не доверяю, нет. Просто ты всех не запомнишь. Вот только провернем сегодня одно дельце, и тогда завтра…
-Сегодня? - удивился Рагни. - Разве мы не собираемся спать?
-Нет, - усмехнулся Хёд. - Во всяком случае, не сейчас. Просто немного передохнем… А теперь слушай внимательно. У нас нет времени на болтовню. Постарайся запомнить все, что я скажу. Твои инструкции на это самое дельце. Будут вопросы - спрашивай, но только дай закончить…
-Видишь ли, - начал Хёд свой рассказ, по мере которого Рагни становилось все хуже и хуже, - нам очень нужна твоя помощь. Более того, если это не одно и то же, - необходима. Сказать по правде, мы и не надеялись получить в отряд конокрада. Это был бы лучший вариант, в частности из-за умения ладить с животными. Тебе понадобится, как искусство держатся в седле и уходить от погони, так и… другие, возможно, пока еще не раскрытые таланты.
Хёд ненадолго умолк - видимо, раздумывая над продолжением. Рагни кивнул, хотя все еще не понимал, о чем идет речь. Впрочем, рано или поздно, со всеми загадками будет покончено. Лучше бы раньше, чем никогда…
-Стоит солнцу зайти за линию горизонта, как ты все поймешь. Но ничего не бойся. Мы не причиним тебе зла. Больше того - обогатим. Тебе нужно только сесть на коня и последовать за нами к большаку. Там мы устроим засаду, дожидаясь одного кошелька. Все, что тебе нужно сделать - это потребовать сдать груз. Понял?
Широко распахнув глаза, Рагни медленно кивнул. Ему не нравилось, какое направление приняли его и без того неприятные мысли…
-Да, чуть не забыл… Бальдр! - вдруг крикнул Хёд. - Принеси маску!
Бальдр послушно принялся возиться у дальней стены. Наконец подошел и протянул Хёду какой-то сверток. Седобородый осторожно принял его и, положив на колени, развернул.
Рагни едва сдержал вздох восторга, страха и изумления. Хёд поднял и показал ему черный предмет с прорезями для глаз и рта. В последней виднелись белые клыки. Остальную же часть маски покрывал густой черный мех.
-Ты должен будешь ее надеть, - сказал Хёд, демонстрируя ремешок и застежку.
-Но зачем? - спросил Рагни, от удивления забыв о приказе помалкивать.
Хёд нахмурился, но предпочел не тратить слов попусту.
-Так надо. Когда будешь говорить, изобрази какой-нибудь грозный рык, или еще что-нибудь в этом духе… Но главное - не забудь назваться Повелителем…
Рагни поднял брови.
-…существ, которых ты увидишь после. - Театральным жестом Хёд отмахнулся от дальнейших расспросов. - У нас нет времени. Поэтому уясни себе: у них будет очень много золота. Пусть они не обманут тебя своими кошельками.
Хёд поднялся.
-И помни: ничего не бойся. Никто не причинит тебе зла. Следуй инструкциям, и все будет в порядке. Главарь отошел к противоположной стене. Там он и еще несколько разбойников принялись о чем-то шептаться, бросая порой на Рагни странные взгляды.
Рагни отвернулся и вновь принялся созерцать пустынный пейзаж. Солнце почти скрылось. Где-то на краю земли огненный шар пускал прощальные лучи. “Стоит солнцу зайти…” Рагни по-прежнему ничего не понимал. Инструкции Хёда лишь добавили воды в сумбурный бег мыслей молодого человека. Да так, что теперь он почти в них тонул. Существа?.. Маска?..
Рагни бросил на нее взгляд. Мех был густой и мягкий. Клыки - белоснежные, едва заметно светившиеся в темноте. Наверное, покрыты фосфором, - решил Рагни. Изнутри маска была выложена мягкой замшей. Работа искусная, что и говорить. Если бы только связанные с нею обстоятельства не были столь туманны…
Полоса неба над горизонтом стремительно темнела. Еще считанные минуты, и… Заметив боковым зрением какое-то движение, Рагни обвернулся. Внутри пещеры творилось нечто странное. Кто-то потушил факел, но это было далеко не самое страшное. Далеко не самое…
Как оказалось, разбойники успели снять одежду и аккуратно разложить ее на полу. Теперь же каждый из них, абсолютно голый, лежал на полу и, похоже, мучился от сильнейшей боли. Рагни сперва не поверил собственным глазам. Так много здоровых, сильных мужчин, и все до одного чем-то больны?.. Если так, то не заразно ли это?..
Но нет, похоже, мучившая их боль была совсем иного свойства. Не в силах пошевельнутся, Рагни в ужасе наблюдал за мускулами, ходящими ходуном под кожей, конечностями, бьющими о воздух как будто в агнонии… Эпилептический припадок?.. У всех одновременно?.. От страха Рагни потерял свою способность соображать быстро и связно.
Внезапно ему показалось, что неверная игра света и преобладающего в пещере сумрака играет с его рассудком плохую шутку. Как будто меняются сами тела бьющихся на грязном полу разбойников. Но нет, - с ужасом понял он, - это и в самом деле так! Наваждение отступило, и Рагни убедился в своих худших прозрениях.
Мышцы, да и сами кости ходили ходуном под кожей, грозя прорвать ее тонкую оболочку и явить свету невообразимое месиво живого кошмара. Сама кожа темнела и на глазах покрывалась стремительно выраставшей шерстью. У одних это происходило быстрее, у других - медленнее. Как и головы: черепа в них меняли свою форму, удлиняясь с почти ощутимым хрустом. Все это было странным образом знакомо Рагни.
Наконец, спустя целую вечность, кошмар подошел к концу. Прижавшись спиной к стене, Рагни разглядывал представших его глазам существ. Оборотни. Ликантропы. Вервольфы. Волкодлаки. И еще хрен знает кто.
Перед конокрадом стояли двенадцать волков. Пусть не самых настоящих, но выглядели они тем не менее именно так. Грозными, матерыми убийцами-самцами. На него глядели двенадцать жутко мерцавших в темноте глаз.
Рагни сглотнул. Слюна сухо проскрежетала по горлу.

Глава 2.

Из пещеры донеслось тихое рычание. Парень судорожно ощупывал поверхность стены, сам не зная, на что надеяться. Бежать бесполезно - смерть настигнет в прыжке. У него нет даже оружия…
Вдруг одна пара глаз придвинулась ближе. Остальные расступались, освобождая проход. Совсем как люди, - мелькнула истеричная мысль. Волк приблизился вплотную. Длинная морда с наполненной зубами пастью, о которой Рагни старался не думать, обнюхала его штанину. Рагни начал тихо молится.
Вдруг мокрый нос ткнулся в его ладонь, а шершавый язык оставил полоску теплой слизи. Не веря, Рагни посмотрел вниз. Волк стоял, задрав массивную голову, и, высунув язык, дружелюбно его разглядывал. Опустившись на корточки, конокрад обнаружил, что теперь волк смотрит на него сверху вниз - зверь был огромен. Гораздо больше виденных им волков. Обычных волков, - поправил он себя.
Однако вервольф был также стар. Во всяком случае, на это указывала шерсть, поседевшая на голове.
Вожак.
-Хёд, - прошептал Рагни.
Волк тихо заскулил, услышав свое имя.
-Ну ты и втянул меня в историю, - сказал Рагни уже уверенней.
Выглянув из пещеры, он обнаружил взирающий с небесного купола холодный белый лик луны Мируталле. Ее сестра, зеленоватая Кадле, неразлучно висела рядом изящным маленьким шариком. На самом деле всяк известно, что так кажется лишь из-за невероятной высоты хрустального свода. Сама же Кадле слеплена из сыра, слегка плесневелого и оттого зеленоватого. Прогнить же насквозь луне не позволял источаемый Мируталле холод небесных полусфер. Когда земля этого мира будет доживать свои последние дни, боги обрушат вниз огромную головку сыра. А чтобы жизнь не показалась людям чересчур сладкой, сыр слегка заплесневел.
Однако так думали лишь простолюдины. Благородные, как знал Рагни, имеют иные взгляды на строение неба и мотивы богов. Хотя сами тайком привыкают к плесени, за баснословные деньги покупая подгнивший сыр.
Оставив эти размышления, вызванные легким ступором от пережитого, Рагни отвернулся от призрачных лун. Волк вновь издал жалобный звук. Только сейчас конокрад понял, что все произошло в полной тишине - лишь ворочались на полу деформируемые изнутри тела.
-Что ж, - Рагни осторожно, преодолевая все еще ощутимый страх, коснулся седой морды, - я понял. Идем…
По-видимому, коням разбойников так и придется остаться на эту ночь нерасседланными… Ликантропам в их ночном обличии верховые животные ни к чему. Разве что в плане пищи… Но лошади, равно как и волки, отнеслись друг к другу довольно прохладно.
Усевшись в седло, Рагни пустился в обратный путь. Где же то место, на котором Хёд планировал устроить засаду?
На этот вопрос ответил сам Хёд. Каким-то образом прознав о намерениях своей дневной ипостаси, волк устремился в загодя выбранном направлении. Рагни оставалось лишь последовать за ним, для чего пришлось направить гнедую в галоп - седой волчара передвигался на удивление резво.
Вытащив из-за пазухи маску, он надел ее и застегнул ремешки. Все это было проделано тщательно и без особой спешки, для чего ему пришлось отпустить поводья - что для профессионального конокрада трюк отнюдь не хитрый - здесь и впрямь все нужно сделать как-следует… Не приведут боги в самый неподходящий момент расстегнуться застежке… Об этом было страшно подумать. И все-таки Рагни знал, что для одной лишь конспирации маска - слишком хитрый ход. Здесь дело гораздо сложнее… “Повелитель…” Выходит, оборотней?..
Мерно покачиваясь в седле, Рагни невольно расслабился. Свежий ночной воздух был так приятен, а скачка во тьме, в окружении лишь более темных участков мрака - даже более того. Сейчас он и впрямь почувствовал себя чем-то большим, нежели конокрад, пусть даже профессиональный. Повелитель оборотней… Как бы не так. Но теперь, по крайней мере, у него появилось занятие, достойное мужчины.
Рагни подумал, что неплохо было бы назваться остальным разбойникам своим настоящим именем, а не жалким Рагни… Все-таки молодец этот Хёд - как в воду глядел…
Решение седого ликантропа отложить знакомство до утра даже немного испугало его своей прозорливостью. С другой стороны, что он может знать о ликантропах? Лишь детские сказки, и только…
Вскоре показалась и ровная полоса тракта. Но Хёд не менял направления, пока местность не стала более холмистой, и на ней не появились признаки густой растительности, позволявшей укрыться всей стае и всаднику с конем в придачу.
Наконец дикая скачка подошла к концу. Рагнар спешился и огляделся. Да, пожалуй, в этих кустах он поместится. Вервольфы, не дожидаясь его команд, над которыми он до этого тщетно раздумывал, заняли места по обе стороны дороги. Воцарилась тишина, и ни единого звука, ни единого колыхания кустарника не могли выдать затаившуюся опасность.
Хмыкнув, Рагнар уложил на бок чуть поодаль кобылу (опять-таки практика дает себя знать) и улегся сам. Теперь оставалось лишь ждать…
Вскоре - Рагнар даже не успел задремать - на большаке послышался топот копыт. Кто-то громко переговаривался, звенела сбруя. Оружие. Это не разбойники, - понял бывший конокрад, - те даже копыта предпочитают обматывать тряпьем… Уже одна вероятность того, что это именно те, кто ему нужен. Вернее, чьи деньги нужны ему и ликантропам.
Осторожно приподняв голову, Рагнар поглядел на дорогу сквозь переплетение ветвей. Отряд численностью семь… нет, восемь всадников. Все вооружены, и, несмотря на показное веселье, зорко глядят по сторонам. Один из всадников показался Рагнару смутно знакомым. Приглядевшись, парень понял, что именно с этим человеком так опасался повстречаться тот, прежний Рагни. Вислые седые усы, морщинистое лицо, но синие глаза глядят из этих складок пронзительно и твердо. Этот человек знал, что ему нужно, и как этого достичь. Шериф Торвалли, вторая рука герцога Сторхейльма… Ему-то что здесь надо?
Спустя мгновение Рагнар распознал в одежде остальных мундиры городской стражи. Обычно они и шагу за пределы города не ступят - всеми делами, требующими вмешательства закона, включая поимку преступников, в окрестностях Сторхейльма занимаются солдаты из местного гарнизона. Да и куда шериф может направляться глухой ночной порой? Неужто и ему есть что скрывать?..
Наверняка. Вот только Рагнар сомневался, что эти дела интересны ему. Вряд ли у шерифа с собой так много денег, чтобы заинтересовать целую стаю оборотней. Кроме того, Торвалли - последний человек, с кем Рагнар решился бы связываться, находясь в непосредственной близости города.
Однако, как обнаружилось, у оборотней были свои планы и взгляды на очередность.
Серые тени бесшумно покинули кусты и встали на дороге, угрожающе обнажив клыки. На тракте - пятеро, остальные выросли как из-под земли по обе стороны отряда, отрезая путь к бегству.
Кони испуганно заржали. Да и сами всадники повели себя далеко не лучшим образом. Вернее, они не сделали ничего, просто позволили коням врасти копытами в землю. Похоже, они и впрямь не представляли, что можно сделать в такой ситуации. Лица их явно стали бледнее, чем холодный лик Мируталле. Растерялся даже шериф.
Что ж, Рагнар их понимал. С ухмылкой он наблюдал за написанным на солдафонских физиономиях страхом. Еще бы, он и сам наделал бы в штаны, предстань его глазам на казавшемся таким покойным тракте нечто подобное. Огромные, превосходящие обычных волков почти вдвое твари с горящими глазами и алыми пастями в обрамлении белоснежных клыков… Все это могло нагнать страху на кого угодно. Но самое ужасное, пожалуй, заключалось в слаженности и очевидной разумности действий зверей - те не бросались на них, даже почти не рычали. Они просто грамотно взяли стражу в кольцо, не позволяя ускользнуть или сколь-нибудь эффективно воспользоваться оружием, из которого, кстати, преобладали одинаковые уставные мечи. Луки и арбалеты отсутствовали.
Волки просто ждали. Мой выход, - решил Рагнар.
Он позволил кобыле встать, но проделал это таким образом, что лошадь подняла и его, уже занявшего место в седле. Обычный трюк, но он дал ему возможность застать стражу врасплох. Как отмороженные, те медленно отвернулись от волчьих пастей и поглядели в его сторону.
…Всадник будто соткался из тьмы, возник из ничего, вынырнул из холодной пустоты Вечного Мрака. Гнедой конь медленно переступал копытами, ничуть не опасаясь волков, что лишь подтверждало его принадлежность воинству Зла. Тьмы, Мрака… Хрен его знает, откудова он такой взялся. Чего только не померещится с большого-то переляку… Циркачь небось какой, натаскал зверюг, да и делов-то…
Однако, стоило только всаднику выйти из скрывавших его лицо теней, как все эти мысли испарились пред ликом жуткой действительности. Всадник и сам был волком!..
Черная шерсть, алая пасть и острые клыки! Но в седле он держался ровно, как и подобает наезднику, руки же его, сжимающие поводья, выглядели вполне обычно. Человек с головой волка!
Один из стражников задохнулся вскриком. Рагнар удовлетворенно кивнул. Страху он нагнал. Пора и сказать что-нибудь. Он утробно рыгнул, припомнив (что оказалось на удивление сложно) свой последний сытный ужин. На солдат же это явно произвело впечатление.
-Деньги! - прохрипел он.
Стражники вздрогнули и потянулись к кошелькам. Рагнару не понравилось выражение лица Торвалли. Растерянность его покинула, и теперь шериф явно соображал.
-Не эти! Больше!
Стражники оглянулись на шерифа. Волки придвинулись ближе. Торвалли продолжал изучать маску Рагнара. Пытался заглянуть в глаза. Рагнар затаил дыхание. Если маразм еще не полностью источил мозги старого дурня, кровопролития можно избежать.
Так оно и оказалось. Торвалли присосался к своему шерифскому креслу всерьез и надолго.
Он полез за пазуху и вытащил оттуда довольно пузатенький мешочек, размером эдак… с полтора кулака Рагнара. Парень не смог сдержать ликующей ухмылки. К счастью, под маской. Такого мешка, набитого мелкой серебряной монетой, ему хватило бы на два-три года размеренной жизни…
Шериф протянул мешок. Самый важный момент, - опомнился Рагнар. Передача денег. Единственный шанс Торвалли и его людей - захватить его самого. Приставить клинок к горлу и заставить отозвать волков. Сам же Рагнар отнюдь не был уверен, что его послушают. Однако и не собирался валять дурака.
Но приказать просто перебросить мешок ему?.. В руки? Нее… Старый пердун может и промахнуться. Или же сделает это специально. Рагнару показалось, что нагибаться к самой земле не слишком полезно для репутации Повелителя.
-Брось волку, - догадался он.
Торвалли с сомнением поглядел на окружающих его ликантропов. Но приказ выполнил. Оборотень ловко поймал зубами мешок за кожу повыше завязок. Протрусив к кобыле Рагнара, он поднялся на задние лапы, и, оперевшись о седло передними, почти положил мешок прямо в руки парня. Рагнар и сам удивился. Надо же, сработало…
-Отлично. Теперь убирайтесь. И передайте герцогу, что теперь я здесь хозяин. Повелитель волков.
Шериф с ненавистью поглядел на него.
-Уверен, ему захочется это проверить, - выдал он вдруг.
Первые и последние слова за все ограбление. Рагнар вдруг понял, что это действительно грабеж на большой дороге. А по нему уже плачет власяница. До этого момента маска делала происходящее некой игрой, привнося оттенок нереальности… Однако все, на что сквозь прорези маски глядели его глаза - имело место на самом деле, и теперь дороги назад по-настоящему нет. И он сам сделал этот шаг.
Пожалуй, - ухмыльнулся он, - единственный в своей жизни в верном направлении.
Один из волков оглянулся и как-будто подмигнул.
Ликантропы освободили дорогу, и всадники развернули коней. Торвалли бросил последний взгляд на “Повелителя волков”, усмехнулся и помчался в сторону города. Ни взгляд, ни мерзкая ухмылочка не понравились Рагнару. Шериф словно дал обещание.
Рагнар еще какое-то время наблюдал за всадниками, пока они не скрылись из виду, и тоже направился к своему новоприобретенному дому.
Волки сопроводили его, но внутри не остались. По-видимому, у них еще оставались кое-какие дела, о которых человеку вовсе не обязательно знать. Включая и дневную ипостась самих ликантропов…

Глава 3.

Проснувшись, он обнаружил, что все разбойники уже в сборе. Или своре.
Его разбудил Хёд. Седой ликантроп хитро улыбался, взвешивая на ладони давешний мешок.
-Это то, что требовалось?
-Конечно. Ты молодец, Рагнар. Шериф, верно?
-Кажется, ему не очень понравилось, что мы так его выпотрошили.
-Ничего, - рассмеялся Хёд. - Плевать. Знаешь, для чего предназначались эти деньги? Для подкупа одной шишки в столице. Возможно, в качестве гаранта приобретения Сторхейльмом грамоты вольного города…
-Зачем герцогу понадобилось лишать себя власти? Ведь в вольных городах всем заправляет купечество!
-Это всего лишь догадка.
-Но откуда такая информация?
-Скажем, у меня тоже имеются кое-какие контакты. Идет?
Рагнар кивнул. А что ему еще оставалось?
-Как бы там ни было, взятка королевскому чиновнику - не самый лучший повод для шума. Думаю, нам ничто не грозит. Повторяю: ты молодец. Никто не справился бы с этой задачей лучше.
-Но откуда ты можешь знать? Неужели… ты помнишь?
-Ну, допустим, не все, но кое-какие фрагменты… Особенно те, что мой мохнатый собрат счел нужным довести до моего сведения.
-Так вы можете общаться?
Неожиданное откровение сразило Рагнара наповал. До этого самого момента он думал, что ликантроп живет как бы двумя отдельными жизнями, составляя две сущности - человеческую и звериную. После превращения тела сознание меняется также. Выходит, они устроены не так уж обособленно… В конце концов, голова и мозги в ней - одни и те же.

1 Следующая страница


Волчье сердце 2

-Ну, если это можно назвать общением… Формально мы две разные личности. Но, тем не менее, интересы у нас одни и те же. Выжить. Поэтому я стараюсь довести до ведома ночного собрата то, что имеет значение для нас обоих. Вчера, например, я сообщил о месте засады и самом ограблении. Согласись, обычные волки не могли вести себя подобным образом.
-Да, это точно. Солдатики едва в штаны не наклали.
Хёд развязал завязки мешочка и высыпал на ладонь часть содержимого. Это оказались золотые. Чеканная монета из чистого золота с профилем монарха на одной стороне, и гербом на другой.
-Ну как, неплохой улов? - рассмеялся Хёд.
У Рагнара глаза на лоб полезли. Такую кучу золота он видел впервые в жизни. Один вечер “работы”?.. Все, что можно выторговать за нормального коня… Но это в прошлом.
И тем не менее, чеканный профиль короля не позволил ему обмануться.
-Сомневаюсь, что шериф оставит нас в покое… Дело даже не в деньгах, а… дело, конечно, и в них тоже, но мы нанесли ему оскорбление, быть может, самое страшное в его жизни.
-Ничего, перетерпит. Тем более что выбора у него особого-то нет. Герцог, конечно, побухтит для порядка, после чего только укрепится в идее всеобщего заговора. Он у нас вообще немного того… А что до шерифа, то и тут я не стал бы особенно волноваться. Пошебуршат по кустам, да и только. Нас они не найдут. А если даже я не прав - что ж, пусть приходят. Да только зубы обломают. Вся эта история со взяткой так и так должна кануть в небытие, поэтому действовать они могут только скрытно. Значит, полномасштабной операции можно не опасаться.
Не то чтобы ликантропу удалось убедить Рагнара, однако ему явно стало легче.
-А что до обычной чистки окрестностей от разбойников… Этого нам придется опасаться в любом случае, верно?
Рагнар кивнул.
-Вот и отлично. Похоже, настало время познакомить тебя с остальными…
Разбойники, до этого момента занимавшиеся своими делами, обернулись на окрик Хёда и подошли ближе. Рагнар знал, что они помнили все, что произошло вчерашней ночью на тракте, и ему было приятно оттого, что теперь они смотрели на него не как на городского пьяницу, а как на… равного.
Последовала долгая вереница имен и прозвищ, чередуемая пожатием рук, во время которой Рагнар старался не упустить ни одного слова, до боли вглядываясь в лица ликантропов.
Но перед этим старый оборотень спросил у него:
-Как мне представить тебя, сынок?
-Моим настоящим именем - Рагнар.

После этого они ограбили еще много народу. Среди них были купцы-толстосумы, обычные путники, целые обозы и караваны, даже другие разбойники. Но никогда - паломники.
В проклятом Сторхейльме поклоняться нечему.
Свои дерзкие операции они проделывали как в облике людей, так и волков. Никто не догадывался связать их воедино, подозревая в налетах две различные шайки. И если с человеческой все было относительно ясно, то вокруг второй слухи создавали ореол загадочной славы. Какие только предположения не делались - начиная циркачем-дрессировщиком, выдуманным каким-то стражником, по пьяни твердившим, что это именно его ограбили первым (после того случая он куда-то исчез, чем и подтвердил в глазах горожан собственную правоту), и заканчивая вышедшим из Преисподней демоном. Или давно позабытым богом седой старины - здесь досужие языки могли с легкостью соглашаться с точкой зрения других.
Однако одно можно было сказать определенно - этот Повелитель волков не разменивался по пустякам. Мишенью его засад всегда становился, как говорится, “ верняк ” - те, на ком можно реально разжиться. Он не убивал, нет, и не чинил непотребные зверства. Сведущие люди знали об этом, сплетники же не гнушались судачить об отданных на поживу волкам молоденьких девицах.
Впрочем, некоторым благородством в этом отношении отличалась и другая известная банда - неизменная дюжина крепких мужиков, прозванная “Чертовой”. Их также интересовали лишь деньги, но они не прятали лиц. По всему Сторхейльму пестрели расклеенные портреты с постоянно возраставшей наградой за “живого иль мертвого”, неизменно, впрочем, срываемые букмекерами, процветающими как никогда. Горожане ставили баснословные деньги на то, удастся ли банде уйти от очередной облавы, устроенной шерифом.
Ценители “портретов” находились в самых различных слоях населения, более того, популярность банды породила новые отрасли городского предпринимательства. В Сторхейльме возникло целое движение поклонников Чертовой дюжины, у немалого количества которых водились денежки… Знаменитыми разбойниками интересовались также стекавшиеся в город со всего королевства охотники за головами. Их, к слову сказать, убивали как люди, так и звери, что встречало естественное понимание: сами знали, на что идут…
Если о Повелителе волков старались говорить поменьше, то после того, как кто-то сосчитал всю свору, в городе что-то взорвалось. И разбойников, и волков, если включать самого Повелителя, было по дюжине. По счастью, первооткрыватель этого крайне занимательного обстоятельства не сумел им грамотно распорядиться, потому как ни одна из сторон - почитатели Повелителя и Чертовой дюжины - не желала мириться с существованием другой. (Все ждали грандиозной драки, но, похоже, в горло друг дружке скорее вцепятся горожане, чем конкурирующие банды…) Так что открытие так и осталось просто занимательным обстоятельством.
И дошло это до того, что кто-то на Совете Города предложил нанять одну банду для устранения другой…

Глава 4.

Шериф кричал, брызжа слюной:
-…Последний рывок! Мои следователи почти докопались, и осталось сделать лишь последний решительный шаг! Голыми руками их не возьмешь, но…
Герцог, устало подперев голову руками:
-До кого они докопались? До тех бедолаг, пойманных якобы за пособничество Повелителю волков? Да они просто чокнутые…
-Мой герцог…
-Заткнись, Торвалли. Ты мне уже надоел. Наверное, у тебя начался маразм. А что до голых рук… Неужели ты всерьез надеешься устроить грандиозную охоту?
-Мой герцог…
-Заткнись. Пока это не в моих интересах. Как ни странно, но их преступная деятельность приносит мне изрядный доход. Мои, казалось бы, две безнадежные букмекерские конторы превратились в золотое дно. Сознаюсь, не достойно порядочного коммерсанта использовать служебное положение, но что поделаешь, когда золото само просится в руки? Теперь лишь администрация герцогства имеет исключительное право на торговлю в Сторхейльме предметами, изображающими символику разбойников… Волчьи головы и ухмыляющаяся бородатая бестия с единственным глазом повсюду: туники, пивные кружки, кокарды, новомодные шляпы с длинным козырьком, печатная продукция, значки, вазочки, тарелочки, не говоря уже о детских игрушках, коим не счесть числа… Само пиво, наконец, под названием “Волчья луна” и “Ухмылка Дюжины”…
…Так что можешь продолжать пока свои игры. Хм… Забавно… Поскольку эти игры действительно приносят немало денег, то и играть ты должен по правилам. Ничего сверх обычного отряда ты не получишь.
-Но Ваше Высочество, прибыль от торговли с другими городами непрерывно падает! Купцы просто боятся заворачивать в нашу сторону!
-Чушь. И ты сам это знаешь. Разбойников интересует только деньги и драгоценности. Пусть везут товар, и с ними ничего не случится. Многие, кстати, так и поступают, потому как уже поняли правила игры…
Шериф заткнулся и сел. Видимо, хотел обдумать какой-то сокрушительный аргумент. Однако его опередил Докирр, придворный маг. Придворный ввиду каких-то особенных соображений герцога относительно своего места жительства и окружения.
-Позвольте и мне, как говорится, вставить пятак…
Герцог милостиво позволил. Даже не имея в виду тот факт, что придворным волшебником из королевских вассалов обзавелся лишь он один, к магу герцог относился с особым почтением и даже некоторой привязанностью. Конечно, шериф его терпеть не мог, и теперь с неприкрытой злобой разглядывал высокую и тощую фигуру чародея.
-Возможно, правила игры допустят некоторую уловку с нашей стороны, которая позволит заработать на этом денег и, впридачу, сохранить жизни солдат?.. Признаю, данная провокация не вполне отвечает дворянскому кодексу чести, но в нашем случае, думаю, это слово не вполне уместно…
Герцог приподнял бровь.
-Я хотел сказать, - пробормотал Докирр, - что глупо рассуждать о чести и благородстве относительно участи тех, кто…
-Я прекрасно понял, что ты хотел сказать, - отмахнулся правитель. - Продолжай, и не отвлекайся по пустякам.
-Слушаюсь, мой герцог. Итак, я предлагаю… нанять одну банду для ликвидации другой.
В зале воцарилась тишина. Шериф уставился в стол, и, по мере прояснения в его голове замысла мага, глаза его все более округлялись. Герцог хрюкнул, а потом, уже не сдерживая себя, расхохотался.
-Гениально! - воскликнул он. - И как только я сам до этого не додумался?
-Вы в этом не виноваты, Ваше Высочество, - почти снисходительно пояснил волшебник. - Просто вас отвлекали по пустякам…
Лицо Торвалли приобрело багровый оттенок.
-Да-да, - герцог поерзал от возбуждения в кресле, - наверное, ты прав… Но расскажи-ка подробнее, в чем именно состоит твой замысел? Кажется, ты что-то говорил о прибыли?
-О, невиданная прибыль! Вам остается только издать новый указ относительно букмекерских сделок, и распространить слух о грядущей драке в народе! Никто не сможет удержаться от ставок!
-Конечно, ты прав! Я сразу же распоряжусь о его подготовке!
-Видите, как просто… - Докирр не сдержал ухмылки. - Теперь остается только выбрать конкретную банду, к которой мы обратимся за… кхе-кхе, помощью. Предполагаю, что более для этой цели годятся разбойники-люди.
-Но почему не волки? - удивился герцог. - Их столько же, сколько и разбойников. Уж не сомневаешься ли ты, что любая из этих зверюг с легкостью разорвет любого бойца, как бы хорошо он ни был вооружен?
-В ближнем бою - нет. Но есть множество более проверенных способов, например, волчьи ямы…
-Да, ты прав. Однако это не входит в правила игры!
-Осмелюсь напомнить, что это не обычные волки. Они гораздо умнее, и вряд ли позволят себе попасться в такую простую ловушку. Кроме того, у них есть Повелитель… В принципе нам все равно, к которой из сторон перейдут наши деньги. Просто с людьми легче поладить. Да и найти их, я полагаю…
-Несомненно. Однако я все же не уверен, что более слабая из сторон пойдет на такую сделку…
-А я не уверен, что Повелитель волков вообще на нее пойдет. Кроме того, разбойники падки и на сравнительно небольшую добычу, возиться с которой Повелитель бы погнушался. Уверен, жадность возьмет верх.
-Да, это немаловажно…
Шериф, очнувшийся от прострации:
-При условии, что мы их вообще найдем.
Профессиональная гордость сыскаря мигом испарилась, стоило только одобрение герцога получить замыслу другого. Однако герцог и чародей лишь обменялись понимающими взглядами, едва заметно усмехнувшись друг другу.
-Конечно, только при этом условии. Значит, разбойники?..
Герцог кивнул и с мечтательным видом принялся наматывать локон на палец.

Утро. Вернувшись с ночного рейда, Рагнар отсыпался в углу. Ликантропы, которые вообще не нуждались во сне, занимались своими обычными делами. Ну, чистили там коней, приводили в порядок одежду и упряжь… Оружием им доводилось пользоваться крайне редко, так что оно было в идеальном порядке.
За это время Рагнар успел заслужить уважение разбойников, и даже неплохо кое-кого узнать. Порой он и сам удивлялся. Ни одного прокола, надо же! Однако серые бестии (на самом деле они были преимущественно темного окраса) и сами прекрасно знали, что им следует делать. Каждую “операцию” продумывали всей бандой, но пару раз пригодился и человеческий интеллект Рагнара, когда пришлось импровизировать, уходя от погони.
Ему определенно нравилась эта новая жизнь. Бывшему конокраду даже приходилось участвовать в дневных налетах, когда ликантропы еще сохраняли людское обличье. Особого удовольствия от этого он не получал (не то что мчаться с волками по ночной долине!), но работа есть работа. Даже разбойника. Когда слава о Чертовой Дюжине разнеслась по всем окрестностям Сторхейльма, Рагнар с удивлением понял, что в этом есть и его заслуга. Ну а уж о Повелителе волков и говорить не приходится.
Каждая затея Хёда давала свои плоды. Старый ликантроп точно был гением. Однако Рагнар по-прежнему почти ничего не знал о прошлом собратьев по банде. Ни где их родина, ни… вообще ничего. Даже то, настоящие ли имена, которые он с таким усердием запоминал, чтобы ненароком не ошибиться.
Разбойничай они прежде, он бы знал. Наверняка сейчас о них судачит все Королевство.
Возможно, это их первая большая операция. Или же прежде оборотни хозяйничали… за пределами Королевства. Подумать только, Рагнар еще ни разу не видел человека… ну, вообще какое-либо существо оттуда.
Ввиду тех сплетен, которые не раз доводилось выслушивать и передавать кому-то еще, ликантропы - не самое худшее, что могло явиться… да-да, оттуда.
И теперь он, как это назвал бы королевский коронер - в сговоре со враждебно настроенными пришельцами…
Что ж, по-своему это даже прекрасно. Королевство не сделало для него ничего такого, о чем стоило бы вспоминать.
Внезапно его разбудили. Разбудили… тишиной. Рагнар сел, протирая глаза костяшками пальцев. Нет ничего хуже недосыпания. Разве что недоедание…
Оглядевшись, он понял причину всеобщего молчания. В пещере присутствовал незнакомец.
Разбойники стояли и разглядывали посетителя. Таковые у них случались нечасто, и все же руки ликантропов не тянулись у оружию.
Незнакомец был стар. Даже старше Хёда. Седые волосы ниспадали на спину и грудь прямыми белыми прядями. Лохмы, равно как и белая хламида на нем поражали идеальным порядком и чистотой. Сразу видно, что данному субъекту не приходилось бродить по помойкам в поисках пищи и спать прямо на улице. Впрочем, ликантропам и Рагнару тоже не приходилось. Но все-таки они были не такими чистыми.
В руке старец держал длинный посох. Оружием послужить он вряд ли мог, слишком уж тонкий. Искусная резьба, вившаяся по всей длине палки, что-то напоминала Рагнару. Что-то, виденное очень-очень давно, еще в прошлой жизни. Откуда же явился этот дед (уж не из герцогского ли замку?), и что ему надо?
Первым этот вопрос вслух задал Бальдр:
-Хули тебе нужно, отец?
Рагнар ожидал, что старец зашамкает беззубым ртом, выдаст какое-то маразматическое бульканье и уйдет себе с миром. Однако последнего ликантропы допустить уже не могли. Если дед нашел их убежище, найдут и другие. Невзирая на то, что уже и так пора переезжать, мочнут старика…
-Прежде всего поздороваться.
Дед степенно поклонился пещере. Рот его оказался полон зубов, а голос - вполне внятным и уверенным.
-…И поговорить. Я хочу предложить вам сделку, от которой, уверен, вы будете не в силах отказаться.
Хёд кивнул, но сперва предложил гостю сесть. Ликантропы расселись на свих циновках кружком. Лишь двое вышли из пещеры, прихватив мечи. Так, оглядеться. Придвинулся и Рагнар.
Беседу вел Хёд. И начал он, как и положено, с самого начала.
-Назови себя.
-Меня зовут Докирр. Я - придворный маг Его Высочества герцога.
Разбойники зашептались.
-Полагаю, - не моргнув глазом, сказал Хед, - кто мы, тебе и так известно. Так что лучше бы тебе объясниться.
-Конечно, - кивнул старик. - Пожалуй, будет разумней начать с самого конца. Так мы потратим гораздо меньше взаимного времени. Видите ли, герцог желает заключить с вами сделку. Нанять вас, так сказать, для одного щекотливого дельца.
-Мы все внимание.
-Да… Так вот, он желает, чтобы вы… убили Повелителя волков.
Ликантропы зашебуршились, посмеиваясь и перебрасываясь шуточками. Хёд шикнул.
-И что же вы можете предложить нам за… эту услугу?
-Тысячу золотых. И шанс оставить преступную деятельность, присоединившись к добропорядочному обществу.
На этот раз расхохотался уже сам Хёд.
-Пожалуй, первое мне нравится больше. Возможно, герцогское… кхе-кхе прощение мы все-таки примем. Не стоит так долго задерживаться на одном месте. И все-таки, давайте теперь посмотрим на ваше предложение с другой стороны. Мы его выслушали, и у меня возникло несколько вопросов. Прежде всего скажите, как вам, почтенный, удалось вообще нас найти?
Старец усмехнулся, обведя взглядом лица разбойников. Все они казались гладко выбритыми, но Рагнар-то знал, что всякая растительность на них исчезает с восходом солнца, когда волки вновь становятся людьми. Кстати, он-то и был единственным небритым среди присутствующих. Не успел. На нем и остановил свой цепкий взгляд старик.
-Это было несложно, можете мне поверить. Если вы не забыли, должность моя называется “придворный маг”. Я следил за всеми вашими перемещениями, и должен признать, что вы так же благоразумны, сколь и отважны. Никого из шерифских псов в эти пещеры и пирогом не заманишь. Не случалось ли вам встречаться с причиной оной славы?
-Случалось.
-Тогда вы понимаете, что я имею в виду. Конечно, делиться такой информацией не в моих, и, прежде всего, герцога, интересах. Вы приносите Его Высочеству немалый доход.
-Поверьте, - усмехнулся Хёд, - мы делаем это исходя прежде всего из собственных интересов.
-Не сомневаюсь. И все-таки подошло время развязки нашей коммерческой эпопеи.
-Ясно. Тогда почему же вы не обратились к Повелителю волков?
-Ответ прост: я не смог его найти. Как будто его не существует вовсе. Однако это не так. Кроме того, я не уверен, что, даже отыщи я Повелителя, мне удалось бы подбить его на такую авантюру. Кто знает, может, он и не человек вовсе? Немалое число жителей Сторхейльма склоняются именно к этому мнению.
-А с нами, выходит, без проблем?.. - выгнул бровь ликантроп.
-Вы - люди. А это уже плюс. Во всяком случае, нашел я только вас.
-Что ж, понимаю, - кивнул Хёд. - Должно быть, решили со своим герцогом отхватить напоследок порядочный куш? Или же шериф со своими псами - плохая управа на волков?
-Скорее и то, и другое вместе. Натравив на вас шерифа, герцог остался бы только в проигрыше. Повелитель волков продолжил бы творить свои дела безнаказанным.
-Фи, порядочному коммерсанту не к лицу думать так о бизнесе. Ведь вы и сами у него в долгу?
-Хорошо, что он не требует свои проценты!
Хёд и придворный маг расхохотались, словно старые друзья.
-И хорошо весьма, - отсмеявшись, подтвердил Хед. - Вот только мы - другое дело. Две тысячи.
-А вы умеете торговаться!
-Иначе не сидел бы здесь.
-Полторы!
-Идет. Мы не жадные.
-Значит, по рукам? - подозрительно спросил маг.
-По рукам.
Старец и Хёд торжественно пожали руки.
-Ну а теперь наши условия, - широко улыбнулся Хёд. - Вас устроит, если драки не будет? Если нам удастся каким-то образом поладить с Повелителем, и он предпочтет покинуть Сторхейльм миром?
-А у вас странная манера обговаривать условия после заключения сделки!
-Можете подать на меня в суд. И все-таки?..
Волшебник задумался.
-Придется внести кое-какие изменения в наши букмекерские услуги… А может, просто вписать новый пункт?.. Ладно. Если не получится драки, такой выход нас тоже устроит. Хотя придется подумать. Но лучше бы драка…
-Посмотрим, - сказал ликантроп. - До свидания.
-Погодите, а как мы узнаем, что вы справились с делом? - резонно спросил Докирр. - Как нам рассчитываться с клиентами? Исходя из чего считать собственные барыши?
-Через неделю явитесь сюда с нашими “процентами”.
-Ну ладно… - с заметной неохотой согласился маг. - Счастливо.
Дождавшись, пока чародей удалится на достаточное расстояние, один из разбойников - Тюр - возмущенно воскликнул:
-Хёд, ведь мы не дадим ему уйти?!
-Почему нет? - удивился ликантроп.
-Ну, как… Он знает о нас, и теперь представляет угрозу нашему существованию!
-Все-то вам нужно растолковывать на пальцах, - вздохнул Хёд. - Даже с умерщвлением старца оная угроза не исчезнет. Наверняка кто-то в замке получил соответствующие инструкции на тот случай, если маг не вернется. Так что это ничего не меняет. И тем не менее, почти все из сказанного им - правда. Поэтому я не сомневаюсь, что шериф от старика не дознается ничего. Это в интересах герцога. Слыхали о том, что творится в Сторхейльме?
Разбойники заулыбались.
-То-то. И мы не упустим возможность хорошо заработать. Тем более что делать ничего и не надо!
-Но ведь тогда Повелителю волков придется исчезнуть!
-И как раз вовремя. Мы и впрямь здесь засиделись. Пора трогаться в путь.

Глава 5.

Прошла неделя…
Герцог, сидя на импровизированном троне, застыл в своей любимой позе - облокотившись о стол и подперев голову руками. Через два пустых места сидел Докирр. Молча и уставившись в гладкую поверхность стола.
Еще бы, герцог потерял свою любимую игрушку. Даже две.
Явившись в положенный срок, придворный маг застал в той самой пещере лишь Хёда да еще парочку разбойников. Они заявили, что справились с делом, в качестве доказательства представив маску Повелителя волков. На поверку, - объяснили они, - он оказался обычным человеком. Вот только воспитали его… волки. Повзрослев и решив вернуться в мир людей, волчий приемыш стал мстить всему миру. Пришлось отговаривать его от этого опасного занятия и удалиться обратно в леса. К счастью, тот внял гласу рассудка.
Пожав плечами, Докирр передал им полторы штуки. Он не поверил ни единому их слову, но уговор дороже денег.
На прощание разбойники заявили, что тоже решили воспользоваться обещанным прощением светлейшего герцога и отойти от дел. Выдавив кислую улыбку, чародей удалился.
Маска была преподнесена герцогу и теперь лежала прямо перед его носом. О, светлейший правитель не сомневался, что на аукционе за нее можно будет выручить едва ли не больше, чем пришлось заплатить Чертовой Дюжине. Да и сегодняшние барыши превысили доход казны за целый месяц.
По городу разгуливали вдрызг пьяные фанаты Дюжины, извлекая из мрачных убежищ своих недругов, недавних почитателей волков. Чтобы предотвратить массовые беспорядки, на улицы пришлось вывести весь гарнизон. Похоже, работать сегодня так никто и не собирался. Горожане единодушно устроили себе незапланированный праздник. Впрочем, для кое-кого он стал днем траура.
Из горла герцога вырвался жалобный стон:
-Что же мне делать? Только вчера удалось открыть наконец этот клуб! Похоже, теперь все полетит ко всем чертям. Конец свободе предпринимательства! И все из-за твоей дурацкой затеи, Докирр. Теперь я лишился как Повелителя, так и разбойников! Наверное, мне следует отослать тебя обратно в деревню…
Чародей, вспомнив о недавнем прошлом, мгновенно покрылся испариной. Но предоставить в свою защиту тщательно продуманные аргументы ему помешали распахнувшиеся створки дверей и ввалившийся в Зал Совета шериф.
-Плохие новости, мой повелитель! Не успели отбыть те бродяги, как на ваших землях объявился еще кое-кто!
-Что ты говоришь!? - встрепенулся герцог. - Но это же просто прекрасно! Выкладывай!
Шериф сел на свое кресло, и, сощурившись, поглядел на герцога:
-Сдается мне, о герцог, что вы еще не оставили свое увлечение. Однако позвольте напомнить вам, что в обязанности королевского наместника входит прежде всего поддержание порядка и устранение угрозы королевской власти на вверенных ему землях! Ваш батюшка никогда не…
-Ты забываешься, шериф! - прошипел герцог. - Мой батюшка благополучно отправился на тот свет, и не смей ворошить его кости! Теперь здесь командую я, а не он! Ты понял это, старый осел?
Шериф кивнул, потупившись. Герцог не любил, когда ему напоминали о его отце. В городе ходил давний слух, что сынок-то и помог старику переправиться на тот берег, даже заплатив перевозчику…
Но ведь как-то же нужно прекратить этот кошмар!
-Простите меня, мой герцог, - смиренно проговорил он. - Я знаю, что ваша страсть к шоу-бизнесу неистребима, но на сей раз угроза…
-Ты мне расскажешь о ней когда-нибудь, или нет?!!
-Да, мой сир. Это дракон.
-Дракон?! - герцог прямо-таки задохнулся от восторга.
-Именно. Чинит непотребства на полях. Жрет скотину, Ваша Светлость, крестьян…
-Молоденьких девиц, я полагаю? - приподнял бровь герцог.
-Да ему, похоже, все равно. Но жрет-то, жрет!.. Ого-го!
Герцог погрузился в раздумья. Шерифу же все было ясно как день. И вот он, не в силах усидеть на месте, осторожно спросил:
-И что же вы намерены предпринять по этому поводу, Ваша Светлость?
-Изложи-ка сперва свои соображения. Это ты ведь у нас профессионал, не так ли?
Шериф аж зарделся от гордости. Докирр тихонько хмыкнул.
-Полагаю, бессмысленно гнать на него гарнизон. Во-первых, это ослабит обороноспособность города, а во-вторых, наши солдаты меньше всего приспособлены для охоты на драконов, который, помимо всех прочих своих досадных способностей, имеет наглость перелетать с места на место быстрее, чем там окажутся наши храбрецы.
-С этим я могу согласится, - хмыкнул герцог. - Единственное, к чему они приспособлены, так это к просиживанию штанов в трактирах.
-Так вот, в связи с вышесказанным, предлагаю привлечь к делу подлинных профессионалов. Моя родина, если вы помните, находится на далеком севере нашей державы, так что самый крупный хищник, на которого я когда-либо охотился, это снежный человек. А вот жители теплого юга, где драконы встречаются не в пример чаще, могли бы помочь в решении нашей проблемы.
-И все-таки, Торвалли, профессионалов какого рода ты имеешь в виду?
-Профессионалов любого рода, мой господин, участие которых в деле поможет извести дракона. Предлагаю назначить награду…
-Конечно! - воскликнул герцог. - А ты молодец, шериф, голова еще варит! Нужно разослать гонцов в самые дальние уголки Королевства, дабы о драконе узнали достойнейшие. Когда они прибудут в Сторхейльм, мы устроим из этого настоящее состязание!
-Как вам будет угодно, - поклонился шериф. - И благодарю за комплимент. Я сделал для себя соответствующие выводы из ваших… замечаний. Полагаю, так мы сбережем жизни наших солдат и принесем казне немалую прибыль…
Докирр сидел мрачнее тучи, пережевывая ус.
-…Что же касается наших собственных сил, которых в Сторхейльме вполне достаточно, чтобы приструнить любого дракона…
-Перестань, Торвалли. Единственные, кто на что-то годен - это твои стражи.
-Хм… Спасибо, Ваша Светлость. Именно это я и имел в виду. В ходе охоты на дракона мы потеряем гораздо больше достойных бойцов, чем можем себе позволить.
-Я это понял. Потому-то мы и назначаем награду, верно?
-Да, мой герцог. Но я сказал “охоты”, а не “убийства”.
-Не понял. - Герцог нахмурился, брови его сошлись у переносицы.
-Виноват. Награда, как я понимаю, должна быть назначена за мертвого зверя. Живой он нам ни к чему. А посему приглашенные охотники сыграют роль обычных загонщиков, вернувшись восвояси несолона хлебавши.
-Во дает! - просветлел герцог. - Докирр, ты слышишь?
Маг вяло кивнул.
-Учись!
-Благодарю, Ваша Светлость. Прикажете заняться подготовкой специального отряда?
-Да, и как можно плотнее. Назначь всем двойное жалование. Ступай.

Предыдущая страница 2 Следущая страница


3 Александр Романовский

Шериф развернулся на каблуках и чеканным шагом направился к двери.
-Шериф…
-Да, Ваша Светлость?
-Хвалю.
Торвалли кивнул. Промолчал и вышел.
-Ваша Светлость, - заскулил Докирр. - Я что-то ни черта не понял…

Рагнар наблюдал за тем, как ликантропы рассыпают сокровища по прочным кожаным мешкам. По одному на каждого. Его, уже наполненный до половины, лежал рядом. Рагнар ласково похлопал по прохладной округлости, с удовольствием услышав нежный шелест, с которым внутри перемещались золотые монеты.
Все его. Доля, равная личной добыче каждого ликантропа. Теперь он мог покинуть банду. Рискнув шеей, он заработал целое состояние - включая официальное прощение герцога, с которым теперь может осесть в любом из городов Королевства.
Но что нравилось ему больше всего - так это то, что все это он действительно заработал. Пусть даже с кинжалом в руках.
Иногда на них оставалась пролитая кровь. Но это ничего. Если не он, так кто-то другой?..
За все время разбоя от мечей и клыков вервольфов лишились жизней лишь несколько не в меру ретивых ребят из охраны обозов. Остальные - охотники за головами. Но такой зверь, - даром что не оборотень, - не про нашего героя. Сам Рагнар укокошил разве что парочку охранников.
Ничего. Жить можно. Ликантропы не резали и не насиловали. Напрасных жертв не желали. А сколько бы пришлось перебить, задумай он и впрямь осесть в каком-нибудь городе? С таким-то капиталом в покое быстро не оставят…
Единственное, чего не хватало Рагнару, так это городских удобств, сколь бы сильна ни была его ненависть к самому Сторхейльму. Спать на тощем тюфяке, набитом соломой… Это для оборотней, которым и спать вообще не положено, пещера - дом родной.
Хотелось наконец нормально помыться. Не обязательно баня, просто в горячей воде. Такие простые радости, и вот…
И все-таки терпимо. Рагнар не копался в себе и не искал глубинных причин. Каким-то внутреннем чутьем профессионального преступника парень чувствовал - нужно держаться разбойников. Не пропадешь. Рано или поздно, но лишения тоже подойдут к концу. Не все же по пещерам скитаться…
Ему понравилось быть Повелителем волков и одним из Чертовой дюжины. Это гораздо интереснее, чем красть коней. И, что не менее важно, приносит гораздо больший доход.
Может, он просто-напросто слишком сильно любит деньги?
Рагнар вновь похлопал по мешку. Разбойники почти закончили, и сейчас они тронутся в путь, по пути собирая золото из других тайников.
Пожалуй, не слишком. Во всяком случае, не больше какого-либо другого жителя Сторхейльма.
Кстати. Рагнар даже не знал, что ему делать с таким богатством, пожелай он действительно удалиться от дел. Впрочем, мечтать об этом не возбранялось. Пожалуй, он смог бы открыть собственное дельце. А что он умеет делать? Не беда, можно нанять тех, кто что-то да умеет. Почему бы не мануфактура?.. Или купеческий бизнес? Как Рагнар понял из своего недавнего опыта - торговля - вот истинный движитель прогресса… Вот только что-то ему не очень хотелось становиться таким же заплывшим жиром бурдюком, обвешанным золотыми цепями. Чушь, большинство купцов не такие. Отойти от привычного образа им помогает забота о собственном здоровье. И то же золото, разумеется. Он может оборудовать в собственном доме гимнастический зал, нанять массажиста… Или лучше массажистку.
Таким неспешным образом мысли бывшего конокрада завернули к своей давней мечте - миленькой женушке. О да! С таким богатством он сможет выбрать себе любую невесту. А потом, когда она ему надоест, сможет даже завести любовницу…
-Эй, Рагнар, чего ты лыбишься? - окрикнул его Тюр.
-Ничего, - поспешно ответил тот, стирая ухмылку. - Просто думаю.
-А, ну давай… Говорят, полезно!
Так на чем он остановился? Верно, любовница. Зафиксировав мысленный взор на обнаженной девице, Рагнар с ужасом понял, что для этого вовсе не нужно женится. Он может иметь нескольких любовниц без всяких обременительных последствий, которые неизменно вызывает супружество. Вот если только ему срочно понадобится наследник…
Не, дети сейчас ему ни к чему. Да и вообще - стоит ли морочить голову с этим “собственным дельцем”? На кой, спрашивается, хрен оно ему нужно?
Покантуюсь пока с ликантропами, - решил он, - а там видно будет. Надоест - брошу… Как жену.
Вдруг в пещеру влетел Бальдр, отправленный на разведку в Сторхейльм. На всякий случай. Вдруг герцог вовсе не собирается их отпускать?
-Хёд, - задыхаясь, потребовал он. - Где он?
Рагнар сперва не понял, в чем дело. У Бальдра был отменный конь, и бежать до самой пещеры на своих двоих ему не было нужды. Но, приглядевшись, понял: оборотень просто неимоверно зол - лицо раскраснелось, челюсти стиснуты, а глаза прямо-таки вылазят из орбит.
Хёд выполз из какого-то дальнего угла.
-Что случилось? - ворчливо поинтересовался он.
-Хёд, нас кинули! - завопил Бальдр. - Этот гребаный герцог, нужно ему показать, чего мы стоим на самом деле!
-Погоди, - поднял руку Хед, - давай по порядку.
-Ладно. - Бальдр привел дыхание в порядок и начал: - В городе переполох. Тот дым от горящих полей, помните? Так вот - это дракон. Самый настоящий. - Вервольф постоял, наслаждаясь всеобщим вниманием. - Я вам больше скажу: за его голову назначена награда. Угадайте, сколько!
-Штука, - неуверенно предположил один.
-Две.
-Пять, - выдал Бальдр.
Реакция оборотней превзошла все его ожидания. По лицам прошла цепочка отнюдь не противоречивых чувств, начиная завистью и заканчивая весьма устойчивой злостью. Но никто не проронил ни слова. Все взоры обратились к Хёду. Рагнар затаил дыхание.
-Что ж, если они так низко оценили Повелителя волков, и так высоко какого-то дракона - мы дадим им осознать ошибку.

Глава 6.

Подготовка к охоте шла полным ходом. Герцог исходил паром, как заведенный стараясь уследить за всем и при этом отдать какие-то команды. Однако все происходило не так быстро, как он рассчитывал. Более того - слишком медленно. Крестьян от дракона не ограждало кольцо прочных крепостных стен, а потому и терпеть долго они не станут. В герцогстве еще не бывало бунтов, и наместник как мог старался сохранить прецедент. Да и хлеб на полях жалко…
Тем не менее, каждый день медленно но верно приближал Сторхейльм к грандиозной потехе, а герцога - к обогащению аналогичного свойства. Про Повелителя волков и Чертову дюжину успели благополучно позабыть. Теперь город охватила новая страсть - драконья лихорадка, получившая развитие настоящего феномена. Драконы были повсюду. Вернее, там, где раньше мелькали волчьи и одноглазые морды, теперь были драконы. Полный бред. Герцог и сам удивлялся.
Впрочем, кое-что перепало и на долю профессиональных победителей драконов. В относительно северном Сторхейльме о приглашенных с юга охотниках было известно крайне мало, и все же вскоре после прибытия у каждого образовался свой круг поклонников, прославляющий подвиги героя и вполне искренне верящий, что именно “их” охотник победит дракона.
Чешуйчатой зверюге, кстати, дали имя. Никто не знал, кто до этого додумался первым, но в конце концов дракона назвали Зорваггано. Почитателям самого дракона казалось, что имя звучит вполне зловеще, чтобы соответствовать такому грозному зверю, выходцу из дикого прошлого нашего мира.
Кое-что удалось узнать и о его собственных “подвигах”. На счету Зорваггано оказалось немало сожженных и разоренных деревень. Никто не мог указать более-менее точное количество жертв, погибших в его пасти. Дракон был далеко не молод, а значит, обладал изрядным везением и присущим всему их племени коварству, чтобы просто дожить до такого возраста. Еще он был невероятно силен и ловок; очевидцы утверждали, что относительно небольшие размеры дракона сочетались с подвижностью и мощью настоящей машины убийства. Ведь драконы были созданы богами именно с этой нехитрой целью: у них есть огромные клыки и когти, энергия рушащейся плотины и размеры крупного дома, броня, чтобы защитить все это от беспринципных людишек, а также крылья, чтобы обрушиваться на их жилища прямо с бескрайнего неба, сея ужас и смерть мощной струей алого пламени. И, что не менее важно, у них есть разум, снабженный соответствующим набором инстинктов, позволяющих грамотно распорядиться всем этим. А еще он невероятно зол, исполненный ненависти ко всему человечеству.
Настоящее орудие мщения.
Неудивительно, что Зорваггано стал знаменитостью.
Немалыми достоинствами обладали и победители таких чудовищ. Разумеется, в каждом ремесле есть свои хитрости, но почитатели прославляли исключительно их честь, отвагу и воинское искусство. Наиболее примечательными в этом отношении оказались некто Тиролл, Вчиха и Чангор. Двое последних прибыли с самого юга южного края Королевства, о Тиролле же было известно и того меньше.
Герцог лишь посмеивался, глядя из окон замка на раскинувшийся внизу Сторхейльм. Где-то там внизу непобедимые герои совершали очередное путешествие по кабакам, изобилующее подвигами за столом, уставленным дармовой выпивкой.
Герцог тянул время, стараясь накалить ситуацию до предела, когда золотые сами посыплются в его ладони. Он был очень доволен собой. Прежде сама мысль о том, что в Сторхейльме хранятся невиданные сокровища, подобраться к которым его налоговые инспектора не имеют никакой возможности, приводила герцога в бешенство. Теперь же наместник нашел способ сделать так, чтобы горожане отдали деньги сами. Фактически он создал новый рынок.
В город прибыли далеко не все победители драконов, получившие извещения о бесчинствах дракона. Однако помимо этого, герцог давал время Торвалли.
Подготовка специального отряда по борьбе с драконами велась в полной секретности. Парни отбирались из числа опытных стражей, за двойное жалование проводя целые дни в изнурительных тренировках как тела, так и духа. Благодаря создаваемым придворным магом иллюзиям шериф мог быть уверен, что бойцы, на которых затрачено столько усилий, не бросятся бежать, только лишь завидев дракона.
Отрабатывались самые различные сценарии и варианты развития охоты. Огромное чучело в подвалах замка, где проводились тренировки, было “убито” несметное количество раз. Шериф сделал упор на длинные копья и топоры, а главной целью - глаза и мягкое брюхо.
Впрочем, это его проблемы. Герцог вернулся мыслями к разложенной на столе финансовой документации, уже успевшей крепко поднадоесть за все это время.
Говорят, сегодня крестьяне собираются принести в жертву Зорваггано самую красивую девушку селения.
Глупцы, дракон не оценит такой ход.
Съест, и останется погостить еще.

-Ну, господа ликантропы… Ваши предложения.
-Похоже, - прокашлялся Торин, - мы и впрямь должны надрать им задницу. Вот только удастся ли уйти с этими пятью кусками? Унести бы свое… Я уже не говорю о том, что дракон - не мой знак Зодиака.
-А почему бы нет? - удивился Бальдр. - Мы выступим в охоте как собственная команда, и в случае успеха пять тысяч - наши до последней монетки.
-Да, но вначале будет драка. А завалить дракона, скажу я вам…
-Да что там дракон! В случае участия Повелителя волков (а без него нам не обойтись), герцог сошлется на невыполнение контракта и еще отменит собственное прощение! Не видать нам этих пяти кусков, как…
-Ерунда! Ну, вернулся Повелитель, и что с того? Может, услыхал о награде? А в листовке прямо сказано - “любой желающий” может принять участие в охоте…
-Ну да! Каждая из команд, собравшихся в городе, зарегистрирована и получила свой номер. Кроме того, мы не можем завалить его прямо сейчас, поскольку все они ждут официального открытия охоты. В данный момент за тварь мы получим лишь стоимость ее ядовитого мяса.
В пещере начал подниматься невообразимый гам, когда каждый ликантроп попытался высказать, не дожидаясь очереди, собственное мнение; Рагнар по своему обыкновению молчал, предпочитая слушать. Оно и не удивительно, очень уж вопрос щекотливый. Но, стоило только отрыть рот Хёду, как все моментально умолкли.
-Все верно, - подтвердил старый ликантроп. - Правы все, или почти все из вас. Возникшие разногласия нам и надлежит разрешить в подготовке плана охоты…
Торин надулся, но ничего не сказал. Никто ничего не сказал. Если уж Хёд решил, значит, у них и впрямь все получится.
-…Или, вернее, плана по использованию плана герцога в наших же интересах.
Хёд помолчал, дожидаясь, пока оборотни переварят услышанное.
-Если уж сам наместник использует приглашенных охотников в собственных целях, - продолжил он, - почему мы не можем использовать герцога? Это не может оказаться слишком уж сложным. Уверен, что сам он подготовил какой-нибудь хитрый ход… Что-нибудь вроде личной команды, которая вступит в игру совершенно неожиданно для всех. Она не будет числиться ни в каких списках участников, но именно она, верно разыграв свои козыри, грохнет дракона. И это будет совершенно законно. Приглашенные охотники побухтят немного, и отправятся в родные края ни с чем. Герцог же останется при своем. Но этот сценарий не наш. Поэтому подумаем, братцы, как кинуть всех их вместе взятых…

-А я все-таки предлагаю длинные копья! - орал Тюр.
-Арбалеты!
-Топоры!
Хёд устало поднял руку.
-Сколько можно объяснять, с этими громоздкими палками мы даже не коснемся ящера. Он слишком подвижен. По-моему, следует остановиться на копьях средней длины, а также мечах и арбалетах. Вначале попробуем расстрелять его из арбалетов, а потом вступим в ближний бой.
-Если запахнет жареным, он просто улетит.
-Правильно. Поэтому первой нашей целью станут крылья. Кожистые перепонки прочны, но арбалет их все-таки пробьет. После нескольких попаданий они уже не смогут выдерживать обычное давление воздуха. Попытавшись взлететь, дракон только усугубит повреждения.
-По-моему, это слишком жестоко…
-Жизнь вообще не легка, - нахмурился Хёд. - Если мы хотим выжить в этом мире, нам нужно быть именно такими, какими нас и представляют, какими ликантропы вошли в легенды и предания: злыми и жестокими, готовыми на любое коварство. Понятно?
Вервольфы кивнули. У части из них глаза горели тем самым огнем, которым стремился поделиться Хёд.
-Продолжим. Улететь он не сможет, и продолжит бесноваться на земле. Просто расстрелять его из арбалетов мы не сможем: скорее ящер изжарит нас своим огнем, чем умрет от легких ран. Поэтому нужно входить в ближний бой. Мечи и копья. Думаю, к глазам лучше не лезть. Слишком опасно. Разве что из арбалета. Уши мне кажутся более перспективными: мозг можно достать даже мечом. Рубите, что есть мочи, сухожилия на всех четырех лапах. К брюху тоже не подобраться. Да оно у него такое же, как и все остальное. Есть вопросы?
Тюр поднял руку.
-Вот ты сказал, Хёд, что тварь очень подвижна. Но она еще и очень сильна, массивна и тяжела. Не кажется ли тебе, что это похоже на штурм осадной башни, набитой бойцами? Что… слишком многие из нас погибнут?
-Не кажется. Вы умелые воины. А осадные башни лучше сжигать. Однако ты прав - это действительно очень опасно. Если кто-то не желает участвовать в этом предприятии, пусть даст знать.
Никто, включая Рагнара, не шевельнулись.
-Но в этом и нет особенной нужды, - усмехнулся Хёд, - потому как все останутся живы. Мы начнем свой “штурм” вечером, ближе к закату. Если кто-то пострадает, перевоплощение в ночного брата исцелит его раны. Одновременно это станет вторым пунктом нашего плана. Там, где окажутся бессильны люди, победят звери. И это будет работенка для тебя, Рагнар.

Глава 7.

Впрочем, потрудиться пришлось этой же ночью.
Вряд ли кто-то согласился бы продать им оружие днем.
Рагнар шествовал по темным улицам, в лучшем случае освещенным лишь тусклыми масляными фонарями. В подворотнях мелькали темные силуэты, иногда слышался звон клинков. Из распахнутых дверей харчевен доносился нестройный хор голосов и шум потасовок. Иногда у стен домов попадались лежащие ничком тела. Проститутки осыпали прохожих воздушными поцелуями. Грабители и карманники зорко оглядывались в поисках “клиента”.
По-настоящему Сторхейльм просыпался лишь с наступлением темноты.
Однако никто не осмеливался подойти к одинокому путнику. Стоило только завидеть выныривающие из тьмы сгустки абсолютно мрака, самостоятельную жизнь которых подтверждали лишь горящие раскаленными углями глаза. И тогда до любого маргинала доходило: да, у этого парня есть достойная охрана. Пара огромных псов без поводков и намордников следовала по бокам от хозяина. Толстые ошейники с длинными стальными шипами подтверждали, что это отнюдь не случайность.
Лицо Рагнара было спокойно, взгляд безмятежно блуждал по сторонам, однако внутри парень улыбался от удовольствия. Несколько таких ошейников они хранили специально для подобных случаев. Ликантропы отличались от настоящих волков почти так же, как последние - от собак. Поэтому вряд ли вервольфы могли вызвать сколь-либо существенные прозрения. Среди аристократов, особенно в последнее время, нередким становилось использование собак в качестве телохранителей. По нескольким причинам. Иногда приручались и настоящие хищники - леопарды, тигры, гепарды и им подобные кошачьи. Вряд ли очень уж пристальное внимание могли привлечь собаки несколько необычной наружности.
Рагнара сопровождали Трор и Бальдр, вызвавшиеся добровольцами. После же наступления темноты обоих пришлось упрашивать надеть ошейники.
Неудивительно, что при виде столь грозных спутников уголовные элементы предпочитали оставить свои намерения до лучших времен. А такое случалось почти каждую минуту. По подсчетам Рагнара, основанных исключительно на природной наблюдательности, окажись он здесь один-одинешенек, его успели бы убить восемнадцатью различными способами. Ограблениям же и карманным кражам и вовсе не счесть числа.
Однако в качестве оправдания Сторхейльма следует заметить, что данный район не пользовался благополучной репутацией и в более светлое время суток. Не то чтобы стража опасалась здесь появляться… Скажем, она предпочитала находить себе другие занятия.
Да и делать здесь было особо-то нечего. В трущобах Сторхейльма обретались лишь те, кому доведется скитаться в них до скончания дней. И, уж когда они подойдут к концу, оплатить услуги судебного некроманта будет нечем. Те, кто здесь застряли, понимали, что дальше будет не лучше. Среднему человеку со средними способностями выбраться отсюда не представлялось возможным. Есть лишь крохотная вероятность продлить свои дни сумасшедшей пляской на лезвии бритвы, между жизнью и смертью. Купить драгоценные дни ценой титанических усилий. Получив в итоге лишь белоснежную улыбку оскалившегося в вечной улыбке голого черепа.
Такой была другая сторона Сторхейльма. Обратная раскинувшимся у стен герцогского дворца роскошным особнякам знати. Тех, кто мог позволить себе приобрести таких гигантских собак и натаскать их на убийство.
Рагнар ловил взгляды презрения, откровенного отвращения и столь же открытого страха. Однако ничто из этого не могло испортить его хорошего настроения. В бытность конокрадом Рагнару доводилось бывать в этом лабиринте всего несколько раз (благо квалификация позволяла не задерживаться). И все же сейчас он без труда ориентировался в темных проходах меж покосившихся стен. Адрес, который дал ему Хёд, принадлежал одной из множества незаконных точек по торговле оружием.
Старый вервольф позаботился обо всем гораздо раньше сегодняшнего “совещания”. Его специальный заказ должны были выполнить несколько часов назад, и именно за ним направлялся Рагнар.
Наконец показалась улица “Сотни клинков”. По мнению Рагнара, в ней не поместилось бы и нескольких десятков меченосцев. И все же именно она являлась целью его сегодняшней вылазки. Зажатая меж настоящих улиц, она, тем не менее, была прекрасно освещена и наполнена жизнью, а не одним лишь поиском смерти. Фасады домов были в отменном порядке, ибо даже факелы коптили настоящую известку, а нависающие над головой балконы увивали гирлянды разноцветных тряпиц и бумажных фонариков. Жители трущоб старались скрасить свой быт.
Основная часть собравшихся на улочке окружила полукруглую арку, ведущую куда-то в подвальные помещения одного из домов. Стоило только Рагнару войти в круг света, как лица жителей трущоб сразу же повернулись в его сторону. Парень с удивлением обнаружил, что, несмотря на факт того, что при иных обстоятельствах любой из них без малейших зазрений совести перерезал бы ему глотку, сейчас они этого делать не собирались. Ну а уж после появления двух огромных псов с шипастыми ошейниками любые мысли об этом наверняка улетучились из их мозгов.
Одеты они были более чем прилично для здешних мест: пестро и вульгарно, что вовсе не исключало чистоту и опрятность. Браслеты, серьги и цепи - в неимоверных количествах. Все без исключения мужчины вооружены, молоды и опасны, женщины - вооружены, молоды, распутны и гораздо более опасны. Должно быть, это и есть “золотая молодежь”. Пусть даже трущоб.
Рагнар, сопровождаемый оборотнями, прошел сквозь все сборище как нож сквозь масло. “Богатство нищих” - виднелось на древней вывеске. Чуть ниже и относительно свежее - “ночной клуб”. Тяжелая прочная дверь, обшитая металлическими полосами - подо всем этим.
Рагнар спустился на несколько ступеней и постучал. Небольшое окошко, забранное решеткой, тут же открылось.
-Кто там? - послышался густой бас и не менее густой чесночный аромат.
-Свои, - ляпнул Рагнар первое пришедшее в голову.
-Чьи “свои”? - резонно спросили после недолгой паузы.
-Тисвы-оружейника.
За дверью залязгали засовы. Дверь отворилась, и сохранявшие молчание во время всего идиотского диалога молодые люди испустили дружный стон. По всей видимости, - решил Рагнар, - я нарушил очередность. “Ночной клуб” определенно пользовался популярностью.
Бальдр проскользнул в пахучие недра разверзшегося пред ними входа первым. Любитель чеснока, оказавшийся огромным гориллоподобным уродом, испуганно отшатнулся. Рагнар ступил следом, и, благосклонно кивнув привратнику, двинулся за ликантропом. Трор замыкал шествие.
Рагнар был очень доволен. Ему удалось сэкономить даже на входе, оставив полагающийся в качестве платы золотой при себе.
В то время как снаружи неудержимый бег жизни подстегивала элементарная борьба за существование, внутри жизнь, избавленная на время от этих забот, прямо-таки кипела. Неудивительно, ведь ее подстегивали страсти всех возможных пороков и искушений, когда-либо испытанных человечеством. Благо что на пути поиска удовольствий представители оного проявляли смекалку и изобретательность, недостижимые в иных отдельных случаях. Сейчас же, поглядев на все это со стороны, случайный прохожий Рагнар, он же - Повелитель волков, неожиданно для самого себя усомнился - благо ли?.. В общем зале, открытом для всех желающих, все было относительно пристойно. Музыканты на возвышении играли популярные в Сторхейльме мелодии, аккомпанируя профессиональным менестрелям. Часть зала была приспособлена для танцев, и в данный момент усиленно использовалась по назначению. Оставшееся место занимали столики с рассевшимися вокруг более степенными посетителями. Их развлекали танцовщицы, из одежды на которых наблюдалось лишь несколько позолоченных цепей и мешочки для сбора денег. За тем, чтобы крошек не обижали, внимательно следили угрюмые плечистые парни в черных ливреях. “Обидой” считалось даже преднамеренное касание обнаженных прелестей - трогать могли только лишь сами девушки.
Неудивительно, поскольку Рагнар возбудился, просто проходя мимо. Но Бальдр уверенно устремился мимо общей залы в какой-то сумрачный коридор. Вот тут-то и начались столь поразившие парня мысли. Вдоль одной из стен шли, отделенные друг от друга деревянными перегородками, небольшие кабинеты. Каждая ниша была снабжена плотными бархатными занавесями, с тем чтобы посетители могли уединиться наедине с воплощением своих фантазий. Некоторые, более приземленные личности пренебрегали использованием шторок по назначению. Этим, а также знанием людей и воспользовался любопытный разум бывшего конокрада.
Как понял Рагнар, любой посетитель за энную денежную сумму мог пригласить понравившуюся танцовщицу посетить один из этих кабинетов. Некоторые предпочитали более экзотические источники наслаждений. Судя по звукам, доносившихся из-за занавесей, и брезгливо воротившими носы ликантропам, люди в этом секторе отнюдь не пользовались популярностью.
Пройдя коридор до конца, Рагнар пришел к печальному выводу, что пока “ночные клубы” трущоб Сторхейльма напоминают эдакий внебрачный плод чревоугодия и сладострастия. Причем битком набитый извращенцами. Может быть, когда-нибудь эта ситуация исправится. Но, - подумал Рагнар, - при отсутствии желания подхватить какое-нибудь малоизвестное венерическое заболевание, сюда лучше не соваться.
Свернув, он едва не попал на кухню. Знать о кулинарных пристрастиях таких умов и желудков, как компания за шторками, Рагнару хотелось еще меньше. Пришлось последовать курсом вервольфа, уже проскользнувшим в какую-то темную щель. Это оказалась узкая темная лестница, круто уходящая вниз. Классические стены из древней кладки, покрытой скользкой плесенью. Узкие ступени. До боли в глазах вглядываться в мрак под ногами, сопровождая это тихими проклятиями; облегченно вздохнуть, когда напряженный спуск подойдет к концу, - вот краткий набор переживаний Рагнара.
Свет показался в конце очередного коридора, перед дверью, куда более массивной и основательной, чем даже под вывеской “Богатство нищих”. Кстати сказать, Рагнар уже начал понимать, в чем именно оно состоит. Вот только к духу не имеет ни малейшего отношения.
Постучав металлическим кольцом о дверь, Повелитель волков инкогнито принялся ждать. Прислуга здесь явно похуже. Вот только, - когда дверь наконец открылась, - привратник походил на гориллоподобного как две капли воды. Рагнар даже подумал, что ему, должно быть, пришлось оставить свой пост, чтобы открыть дверь внизу. Или же работников такого рода специально разводят подобно племенным скакунам?
Представив себе такую картину, Рагнар содрогнулся. Что, если однажды такие заполонят весь мир?
Однако характерного чесночного запаха на сей раз не оказалось.
-Кто? - раздалось из окошка.
Где-то нечто подобное уже происходило. Подумав, Рагнар решил свести беседу к минимуму.
-К Тисве-оружейнику.
Лязгнув, дверь отворилась. Рагнар и ликантропы вошли внутрь.
В глаза бросился огромный, просто невероятных размеров стол, заваленный самым разнообразным оружием. За ним восседал грузный мужчина с обвисшими щеками. Настоящий бульдог, столь же ленивый и, несмотря на кажущуюся неповоротливость, опасный. Двое, стоявшие по другую сторону стола, копались в груде заточенного металла и что-то тому доказывали. Толстяка, похоже, их доводы мало заботили. Время от времени поглядывая на “собеседников”, большую часть своего внимания он уделял собственным пальцам, педикюру и толстым золотым перстням на них.
Все трое оглянулись и молча уставились на вошедшего. Верфольфы, тонко почувствовав момент, распахнули алые пасти и представили себе по лимону.
Рагнар прошел между застывшими спорщиками и уселся в единственное кресло по эту сторону стола. Бульдог бережно сложил руки на животе и, прищурив маленькие глазки, поглядел на незнакомца. Рагнар подумывал о том, что неплохо бы еще закинуть на столешницу ноги в грязных сапогах… Но, очевидно, хозяин не оценит такого жеста. Да и столешница высоковата. Неудобно.
Ликантропы подошли и уселись по обе стороны кресла. Спорщиков как ветром сдуло.
-Господин Тисва? - вежливо осведомился Рагнар.
Толстяк степенно кивнул, отчего все три его подбородка беспорядочно заколыхались.
-Он самый.
-Я от Тортира. - Таким именем Хёд просил назваться Оружейнику.
-Вы как раз вовремя, - толстяк заметно подобрел, - ваш заказ готов и ждет погрузки. Желаете оценить работу?
-Конечно.
Рагнар понятия не имел, о чем идет речь, но послушно последовал за Тисвой к двери в углу помещения. Судя по звукам, доносившимся из-за толстого дерева, там находилась кузня. Предприятие Тисвы оказалось обычной лавкой ремесленника, - с некоторым разочарованием подумал Рагнар. Все, что изготовляли в кузне, выставлялось на продажу в соседней комнате, приспособленной под магазин. Вот только лецензии у Тисвы, изготовлявшего практически любые виды оружия, на данную деятельность не было. Выполнить же в легальных кузницах заказ Хёда, очевидно, было невозможно, не привлекая внимания закона. Да и оружие, проданное Тисвой, славилось своим качеством. Двое спорщиков просто пытались сбросить оправданно высокую цену.
Тисва распахнул дверь и протиснулся в проем. Внутри было жарко, пахло мужским потом, раскаленным металлом и горелым деревом. Пятеро кузнецов и вдвое больше подмастерьев трудились у наковален, проигнорировав появление как хозяина, так и посетителя.
Тисва подошел к стене, наклонился и взял в руки копье несколько необычного вида. Широкий листообразный наконечник занимал едва ли не треть всей длины. Повертев в руках копье, толстяк передал его Рагнару. Тот тоже повертел и поставил обратно. Хёд знал, к кому обращаться. Так что заявлять какие-либо претензии не входило в обязанности Рагнара.
Тисва двинулся дальше, мимо ряда одинаковых копий, и вот они уже разглядывают длинные мечи, клинки которых формой походили на наконечники копий. На рукоятях могли разместиться целых три руки одновременно, так что это были скорее трехручники.
И, последний номер программы - громоздкие арбалеты, снабженные гипертрофированными воротами для натягивания тетивы.
Всего по двадцать.
Число было выбрано отнюдь не случайно. Вернее, на тот пожарный случай, чтобы у Тисвы не возникло ненужных инсинуаций. Вряд ли на подобные мысли толстяка могли навести огромные псы, чем-то напоминающие волков, и все же… Они рисковали. Простое объяснение беззакониям, творимым как Чертовой Дюжиной (днем), так и Повелителем волков (ночью) могло найти свое воплощение в мыслях простого нелегала сторхейльмского рынка оружия.
-Годится, - вынес свой вердикт Рагнар, так и не высказав ни единой претензии.
Впрочем, произнес он это с такой интонацией и миной, что Тисве, должно быть, послышалось “И так сойдет”.
Так оно и было. Даже на взгляд такого непрофессионала, как Рагнар, оружие было изготовлено великолепно. Конечно же, сойдет. Блики, отбрасываемые огнем пылающих горнов, играли на тусклых металлических поверхностях. Перед глазами Рагнара вставали суровые картины: простые железки, должным образом заточенные и доведенные до максимальной практичности вековыми процессами усовершенствования форм и размеров, все для удобства в умелых руках. Привыкших убивать. За всем этим стоит одно лишь убийство. А Тисва, выходит - торговец смертью.
Рагнар вздрогнул и отвел глаза. За все время своего пребывания в стае, оружие использовалось ими лишь с целью защиты собственных шкур. Но важно ли это - с какой именно целью? От этого они не перестают быть убийцами, а Тисва - их общим подельником.
(В последнее время Рагнару вообще казалось, будто его преследуют призраки убитых.)
Ерунда какая-то. Если не они, так их. Да и на бандитов те уроды походили гораздо больше, чем даже ликантропы. Называться они также предпочитали соответственно - “охотники за головами”. Награда - то опосля. Вначале нужно ту самую голову притащить законникам…
Говорят, волки - санитары леса. К этому почетному делу он и приложил руку. Похвально? Похвально, - проскрипел бывший конокрад сквозь зубы.
-Вы что-то сказали? - не понял Тисва.
-Я говорю, похвально. Отличная работа. С этими штуками мы ухлопаем кучу народу.
-А, - ухмыльнулся Оружейник, - рады стараться.
-То-то и оно, - вздохнул Рагнар. - Вот вторая половина вашей платы… Включая надбавку за срочность.
Тисва торопливо подставил руки. Рагнар положил на пухлые ладони увесистый мешочек.
-Благодарю, - расплылся он в улыбке. - Рады стараться…
Кто-то из кузнецов громко хмыкнул. Оружейник стрельнул глазами и поспешил вывести Рагнара из кузни обратно в магазин.
-Куда доставить товар? - непринужденно осведомился он.
Вот только от Рагнара не укрылось хищное выражение черных глаз-бусинок.
-К таверне “Бесхвостый поросенок”. Я буду ждать там. Надеюсь, у вас не возникнет с этим проблем?
-О, нет. Абсолютно. - Тисва вынул из кармана блокнот и что-то в нем пометил.
Рагнар имел в виду кордоны городской стражи, расставленные вокруг района трущоб. Выйти отсюда считается намного труднее, чем войти. Однако помимо известных путей, есть еще и другие. Наверняка Тисве была известна парочка.
Рагнар же предпочел добираться в одиночестве. Попасть в трущобы в принципе было проще простого. Однако горсть мелкой серебряной монеты сделала свое дело. Его узнали, и, поднимая шлагбаум, радостно приветствовали.
В одиночестве же попал в “Бесхвостый поросенок”. Успел выпить пинту уже не такого популярного, как две недели назад, пива “Волчья ягода”. На вкус Рагнара, слишком крепкого для напитка, которым принято утолять жажду.
Вскоре подоспел и посыльный Тисвы. Трое лошадей, оставленных Рагнаром в конюшне таверны, дождались своего часа. На них бывший конокрад и собирался увезти оружие в пещеры ликантропов.
Товар доставили на небольшой тележке, сверху забросанной соломой. Пока один из людей Тисвы стоял на стреме, второй и третий грузили оружие на лошадей Рагнара. Вес немалый, но и кони сильны.
Распрощавшись, троица укатила. Рагнар уселся на своего скакуна, взял в руки поводья груженой металлом пары, и поскакал прочь из города. Выбраться за пределы городских стен ему предстояло, воспользовавшись старыми конокрадскими связями.
Сгустки темноты стлались по земле…

Глава 8.

Вчиха сидел у костра и ковырял золу тонкой палочкой.
Ему не нравилась эта страна. Здесь слишком холодно. Здесь не такие люди. Здесь не Дом.
Здешний народ слишком много времени и сил отдает греху, - думал Вчиха. Такого упадка нравов он не видал еще… Не видал вообще. Похоже, деньги в проклятом Сторхейльме заботили людей гораздо больше всего остального на свете. Просто деньги, богатство как самоценная величина.
Проституток же, и просто развратных женщин, отдающихся первому встречному ради минутного наслаждения, казалось, было едва ли не больше всего мужского населения города. Да и те ничуть не походили на сильных жителей далеких Востока и Юга. Свой страшный бал здесь правили ублюдочные порождения благородных эмоций, достойных настоящих мужчин. Власть перманентных страстей превратила их в ходячие развалины. Все они казались Вчихе умалишенными. Готовые сутками предаваться богомерзким оргиям, вместо того чтобы закалять силу тела и разума, ощутить тяжесть оружия и сладость ветра бескрайних степей.
Неудивительно, что для убийства какого-то средненького дракона они предпочли нанять десятки бойцов со всего Королевства, ухитрившись даже из этого сделать целое представление. Их не заботила репутация Сторхейльма в остальных частях великой державы, о нет. Все, о чем смели помыслить их ослабевшие от беспутства тел мозги, заключалось в бесконечном продолжении уже пройденного пути. Стяжательство и разврат, чревоугодие и еще множество разнообразных пороков, о которых Вчихе было стыдно даже помыслить.
Тем более что после одного эпизода, поначалу казавшимся даже приятным, гордому степняку пришлось провести целую неделю в посте и молитвах. После окончания своего добровольного заключения Вчиха даже глядеть на местных женщин не мог. Как он только расскажет любимой о случившемся в этой клоаке, вернувшись в родные края?.. Простит ли его милая Ботукеш?..
Вчиха знал, что есть время разбрасывать камни, а есть время собирать. К этому знанию его с детства приучил Наставник. Сейчас - время собирать.
Как только осознание этого пришло к Вчихе, он сразу же созвал людей из своей команды, разрешив их постоянный выбор между боязнью гнева Бек-Джигита и соблазнами беспутного Сторхейльма, и разбил лагерь за городом, прямо посреди чистого луга. Это место напоминало Дом, но по-прежнему находилось в сотнях миль от него.
Только здесь гордый степняк понял, что Сторхейльм - действительно место, навеки проклятое богами. Так говорили ему братья из родного племени, так говорили во всех четырех сторонах света. Но Вчихе, чтобы получить руку Ботукеш, положен большой откуп… Поэтому, только заслышав о готовящейся охоте, он махнул на все разговоры и стороны света рукой, выбрав собственный путь. И, кажется, был готов пожалеть о своем поступке.
Сторхейльм завораживал Вчиху. Он боялся и в тоже время восхищался этим городом. Огромные дома из безумно дорогого, недоступного в степях прочного камня; серые реки дорог, вьющиеся по зажатым меж увитых плющом улочкам; роскошь, откровенно выставленная для всеобщего обозрения; невообразимый водоворот цветов, красок; хороших манер; одежды, которую можно носить без оглядки на практичность, просто ради собственного удовольствия; красивых, но доступных женщин - все это и многое другое завораживало Вчиху. Он восхищался и, поскольку для воина страх не имеет значения - одновременно презирал все это. Для того, чтобы быть счастливым и жить в мире с богами и с самим собой - все это ни к чему.
Но это с одной стороны. С другой же, своеобразной изнанки города, все обстояло с точностью до наоборот. Стены там крошились от ветхости, цвета и краски повывелись, превратившись в блеклые тени, а от манер и хорошей одежды не осталось и следа. Женщины же там были измождены и озлоблены.
Никто в племени Вчихи не смог бы спокойно преломить лаваш, зная, что кто-то рядом голодает.
Об этом и многом другом размышлял Вчиха, рисуя палочкой в золе странные узоры. Лагерь вокруг укладывался ко сну. Да и то сказать - пятеро мужчин создавали шума гораздо меньше одного здешнего, с позволения сказать, воина. Профессиональные преступники, изгнанные собственными племенами, им не до раздумий. Особенно тех, что одолевали Вчиху. Все время, проведенное в стенах Сторхейльма, они, избегая нелюдимого командира, проводили в беспробудных пьяных кутежах. Благо известность отряд степняков приобрел невероятную. И все же они были отличными воинами, искусными и бесстрашными. За какие такие преступления они провинились перед родичами, Вчиха не знал. И знать, сказать по правде, знать не желал. Но свое право называться мужчинами каждый доказал во время длительных рейдов за пределы степей, набегов на так называемые “цивилизованные” города, добыл его отвагой и сталью. Началось же все с того, что Вчиха со своим отрядом повстречал пятерых умирающих от жажды воинов. С того самого дня его стали звать “Итор-ганат Ло”, что означает - “Дарящий Жизнь, Словно Воду”.
И по сей день. Неудивительно, что из всех кандидатур для странствия в далекие северные земли Вчиха выбрал именно их.

Предыдущая страница 3 Следущая страница


Волчье сердце 4

Не успели степняки укрыться плотными шерстяными попонами, а Вчиха - встать со своего места у догорающего костра, как раздался предостерегающий окрик часового. Вскочив на ноги, Вчиха увидел одинокий черный силуэт, бредущий по лугу прямо к ним. Вот гостей из города им только и не хватало… Даже если путник шагал со стороны гор.
Степняки тугими пружинами взвились в воздух со своих попон, опустившись на полусогнутые ноги по обе стороны Бек-Джигита. Сделав предостерегающий жест, означающий “мечи в ножнах, но - внимание!”, Вчиха постарался расслабиться и заткнул большие пальцы за ремень.
Опасаться нечего. Здесь не дикая степь. Любой, кто посмел приблизиться к их костру, наверняка слышал о Вчихе. А, как уже убедился степняк, жители Сторхейльма не отличались отвагой.
Фигура вырастала, постепенно обретая черты обычного человека, облаченного в длинный, до земли, черный плащ. Вскоре свет костерка осветил лицо незнакомца. Им оказался обычный парень лет двадцати пяти, с лицом, похожим на маску. Таких можно встретить десяток на одной и той же улочке, не заметив никакой разницы. Лицо ничем не примечательно, можно сказать, даже обыденно. Однако Вчиха неслучайно отождествил написанное на нем выражение с искусной маской.
Казалось, на этом лице жили одни лишь глаза. Все остальное было мертво, напрочь лишенное каких-либо эмоций. Вчиха вздрогнул. Встреча определенно не сулила ничего хорошего.
-Назови себя, - сказал, коверкая слова ужасным акцентом, один из степняков.
-Мое имя вам ничего не скажет, - тут же послышалось в ответ. - Но вы можете звать меня Повелителем волков.
Вчиха вздрогнул. Второй раз за одну минуту. Плохая ночь. Ужасно неудачная встреча.
-Что тебе нужно? - выдавил он.
Рука его сама собой легла на рукоять ятагана. Однако оставить оружие в ножнах хватило ума каждому степняку. Наверняка он пришел не драться.
-Поговорить. Разве ты не пригласишь меня к своему огню?
А этот Повелитель знал обычаи Востока… Однако кумыса Вчиха не предложил. Да и не было его здесь.
-Садись. - Вчиха повел рукой, для чего ему пришлось оставить эфес в покое.
Вдвоем они уселись друг против друга, поджав по обычаю ноги. Умирающее пламя кричало, потрескивая превратившимся в уголь хворостом. Юркие желтые язычки плясали между ними. Двое скрестили взоры.
-Говори.
-Говорю. Но сначала мне придется спросить. Вы намерены убить дракона. Это правда?
Вчиха кивнул.
-Самая что ни на есть.
Он учил язык народов севера с самого детства, а потому рассчитывал поразить собеседника. Но по каменному лицу по-прежнему нельзя было судить как о живом человеке. Лишь бледные губы задвигались…
-Я знал об этом, но мне нужно было услышать подтверждение от тебя. Итак, мой следующий вопрос: ты действительно намерен убить дракона? Насколько я знаю, были времена, когда степные племена поклонялись этому зверю…
-Так было, и это время прошло. С тех пор мы познали истинных богов. Но в чем-то ты прав. Жители степей до сих пор не обижают драконов.
-Верно, хотя тоже не терпят обид. Однако ты готов пойти на убийство. Тебе нужны деньги. Я прав?
Кивок.
-Я прав. Все дело в деньгах.
-Нет. Дело еще и в другом. Я дал слово воина, что если даже дракона убью не я, то моя заслуга в этом несомненно будет. Я хочу сказать, что приложу максимум усилий, чтобы не запятнать свою честь.
-Не стану разубеждать тебя в юридической несуразности такого слова… Скажу лишь, что подтолкнули тебя к этому все-таки деньги. Именно в поисках заработка ты явился в Сторхейльм. А честью ты прикрываешься, словно щитом, не желая признать, что именно они нужны тебе сейчас больше всего.
Скрипя сердце Вчиха кивнул. Повелитель волков был прав. И это сделало Вчиху таким же стяжателем, как и жители Сторхейльма.
Нет, это не так. Все дело в том, что без денег ему не откупиться от родичей Ботукеш. Все дело в любви к этой прекрасной темноволосой девушке. Но в этом Вчиха сознаваться странному незнакомцу не желал.
Увидев кивок степняка, Повелитель волков продолжил экзекуцию:
-Я понял. Деньги нужны тебе для чего-то особенного. Такого, что смогло оторвать от родного племени и бросить в самое сердце творящихся здесь грязных дел. Чего-то священного… Например, института брака.
Брови Вчихи упрямо поползли на лоб.
-Можешь не отвечать. Храни свой секрет. Однако теперь я абсолютно ясно представляю ситуацию. И могу предложить нечто, что сохранит твою честь незапятнанной, но в то же время отяготит кошелек.
-Мне не нужны твои сделки, - с отвращением бросил Вчиха. - То, что ты сказал, противоречиво само по себе. А значит, не может быть правдой. Убирайся от моего огня.
Повелитель волков помолчал.
-Наверное, в отличие от меня, ты не вполне ясно осознаешь ситуацию. Это даже не сделка. Видишь ли, вопрос стоит не о деньгах, и даже не о самой чести. Вопрос стоит о жизнях. Многих жизнях. Если даже ты не отнимешь жизнь дракона, но приложишь к этому максимум усилий, тебе придется заплатить собственной. Своей и своих людей.
Мертвая маска раздвинула губы в едва заметной улыбке. Вчихе стало страшно. Но, как истинный воин, он презирал страх.
-Убирайся, - прошипел он, начиная вытаскивать ятаган из ножен.
Улыбка не исчезала.
Вдруг тени сгустились вокруг костра. Пламя отнюдь не угасло. Просто ему стало некуда девать свой свет. От окружающего мира Вчиху и его багатуров отрезали выросшие, словно из-под земли, сгустки непроницаемого мрака. Каждый располагался на равном расстоянии от другого, а вместе они образовывали идеальный круг. Казалось, двенадцать пар мерцавших глаз уставились в самую душу Вчихи. Это были волки.
Рука сама собою отпустила ятаган.
Вчиха покорно расслабился.
-Теперь ты понял, что я имею в виду, - проговорил Повелитель волков. - Я могу убить вас всех прямо сейчас. Однако отчего-то не делаю этого, а трачу время на разговоры. Как ты думаешь, мне следует и дальше продвигаться в этом направлении?
Вчиха кивнул. Мышцы упрямо не желали повиноваться, превратившись в веревки из конского волоса. Теперь лицо сидящего напротив уже не казалось ему бездушной маской. Это было лицо самой Смерти.
-Я рад. Давай попробуем. Главное, я вижу, ты уже понял, и теперь готов пойти навстречу. Я прав?
Очередное натяжение веревок.
-Отлично. Перейдем же к делу. Насколько мне известно, герцог составил план охоты, в котором каждой команде будет определена соответствующая роль. Утверждается, что равные шансы гарантированы. Судить об этом уже не моя забота. Ты согласился, и все остальные тоже. Я, в свою очередь, не могу допустить убийства дракона кем-либо вообще. Герцогский план не сработает. Готов ли ты, Вчиха Итор-ганат Ло, выслушать мои условия?
Дарящий Жизнь, Словно Воду, кивнул.
Веревки едва не лопнули. Но - выдержали.

Тиролл и Чангор прекрасно поладили. Начав знакомство с небольшой потасовки, оба поняли, что это - кореш до гробовой доски. Оба - бесшабашные гуляки, готовые рискнуть шкурой ради минутного куража. Оба - здоровые, словно медведи, и столь же мохнатые монстры. Оба - привыкли самостоятельно определяться с жизненными ценностями и способами обретения таковых. Оба… Да что там, они были похожи, словно братья.
Местные таверны еще не скоро позабудут таких героев… Собиравшиеся в них бузотеры еще считали себя “хозяевами” Сторхейльма! Тяжелые кулаки нашей парочки вмиг разъяснили обстановку. Да что там таверны - шляпы-мужья здешних красоток не забудут их, быть может, никогда! Не говоря уже о самих красотках, выставленных обманутыми супругами прямо на улицу. Тиролл и Чангор лишь потешались, глядя на девичьи слезы…
Такова жизнь. Она наносила коварные удары, когда ни один из них этого не ожидал, не выбирая места и не сдерживая силу. И, когда казалось, что все позади, побои продолжались. Приходилось уходить, ставить блоки, словом - выживать.
Она сделала их тем, кто они есть. Впрочем, ни Тиролл, ни Чангор об этом не жалели. Теперь они могли помериться силой даже с Нею. Воспользовавшись клинками, в которые Она превратила души обоих. Своими ударами, молота об наковальню. Закалила, чередуя радость и горе, покрыла искусной заточкой полированную сталь, когда приходилось бросать вызов целому миру. Когда на силу приходилось отвечать собственной, на коварство - коварством, злость и ненависть - тем же.
Постепенно клинки потускнели, а блестящая полировка будто покрылась слоем копоти. Однако остроты своей не потеряли.
Так вот… Бесшабашных гуляк еще не скоро позабудут в Сторхейльме. Ни владельцы упомянутых заведений, изрядно нагревшие руки на рекламе знаменитых охотников, ни даже герцог, уже подсчитывавший барыши в предвкушении События.
Впрочем, о чем-то подобном догадывались и сами виновники торжеств. И это, нужно признаться, их не слишком заботило. Они прибыли сюда за наградой, и они ее получат. А что до корчмарей и герцогов… Каждый зарабатывает на хлеб так, как умеет.
Поэтому победители драконов продолжали веселиться вплоть до самой охоты. Поселившись за городом по настоянию герцога, воины с удивлением обнаружили себя в ужасном состоянии. Тела их успели обрасти жирком, а мускулы - обмякнуть. Мечи казались непривычно тяжелыми для рук, уже не желавшими признавать ничего, кроме кружки и девичьего стана.
Обмозговав ситуацию, Тиролл и Чангор с отвращением признали правоту наместника. У них оставалось целых пять дней, чтобы привести себя в порядок.
Преодолев тягу к выпивке, уже начинавшую перерастать в настоящий алкоголизм, все это время они посвятили неустанным тренировкам и просто тяжелому физическому труду: спаррингам, отработке техники на воздух, качу мускулов подручными средствами и рытью абсолютно бесполезных волчьих ям, в которых дракон разве что подвернет лапу. Однако все это сделало свое дело в рекордный срок: из дряхлых пьянчужек Тиролл и Чангор превратились в настоящих бойцов - крепких, умелых и уверенных в себе. Тела обоих еще помнили былые времена, а потому поспешили вернуться к лучшей форме.
Так они встретили открытие “сезона охоты”. Еще в Сторхейльме договорившись, что в случае победы над драконом одного из них герцогскую награду делят поровну. Для обоих это был трудный шаг. Понять же, что при этом их шансы увеличиваются вдвое, их состояние все еще позволяло. Теперь же оба косо поглядывал на другого, прикидывая шансы сугубо личные и ожидая от компаньона любого фортеля. Почему, спрашивается, он получит целую половину, если дракона завалю все-таки я? Сакраментальный вопрос копошился в мозгах, не давая покоя. И все же расторгать сделку не решался никто: что, если дракона завалю все же не я?.. Хотя это и маловероятно…
Герцог уже выплатил каждому по триста золотых, просто за участие в охоте. Но по сравнению с пятью кусками эта сумма казалось просто жалкой, недостойной времени таких героев. Кроме того, они успели спустить почти все в злачном Сторхейльме. Так что изрядная часть вернулась к герцогу в виде государственного налога. Допустить такой несправедливости Чангор и Тиролл не могли. Придется бороться. А пока каждый с подозрением поглядывал на партнера, предпочитая пить и есть из запасов собственного отряда.
Настал и прошел первый день охоты. Дракон совсем не по-рыцарски ускользал, в самый неподходящий момент используя свой дар природы - огромные кожистые крылья. Побродив туда-сюда, отряды плюнули и стали устраиваться на ночлег. Похоже, эта охота затянется надолго, - думали все.
Все, кроме Тиролла и Чангора. Не удосужившись сообщить о своем слиянии владетельному герцогу, они действовали согласно собственному плану. Полагаться на герцогский - в лучшем случае глупость. В худшем - самоубийство. Это пусть Вчиха и прочие узкоглазые носятся за ящером, сломя голову. Они же подождут и поступят так, как герцог прочил кому-то из своих, кто пока еще держится в стороне от основных событий. Догадаться об этом было совсем не трудно. Стоило лишь пожить немного в этом Сторхейльме и понять, на что этот герцог вообще способен. А потом, путем вольного полета фантазии, представить, как бы сам Тиролл или Чангор обставил всех этих лопухов - победителей драконов. Организовал бы собственную команду, конечно же! - первое, что приходило на ум. Курам на смех…
Поэтому охотники не торопились. Они участвовали не один и не два раза в подобных затеях. И повод для завышенного самомнения у них все же имелся.

Глава 9.

Тиролл и Чангор скучали возле костра. Каждый сжимал в руке бурдюк с вином из собственных запасов, и бросал незаметные взгляды на компаньона. Оба делали скучающий вид, хотя внутри все у них дрожало и булькало при мысли о грядущей ночи. Когда кто-то может провести сталью по горлу, а ты даже не проснешься… Зная собственных головорезов, абсолютно одинаковых в каждом отряде, а потому мигом нашедших общий язык, каждый не сомневался - о нем они грустить точно не станут.
О спокойном сне приходилось забыть.
Вдруг “победители драконов” с удивлением обнаружили, что они не одни. Раззява-часовой, равно как и все остальные, поглощенные собственными делами, не обратили на появление незнакомца никакого внимания. Да что там - если уж сами командиры опомнились тогда, когда могло быть уже поздно. Впрочем, немудрено. Солнце ложилось на закатный путь. Одной тенью больше…
Не спросив разрешения, носитель длинного черного плаща уселся к костру. Тиролл и Чангор, проглотив от изумления языки, уставились на мужика. Протянув к огню руки, тот зачем-то погрел ладони, хотя было совсем не холодно. Хозяева при этом полностью игнорировались. А крут мужичишка-то…
Незнакомец был высок и крепок. Широкие плечи, крепкий торс, мускулы которого не мог скрыть даже плащ. Оружия не видать. Заросшее щетиной лицо, чем-то напоминающее волчье. А взгляд и подавно… Обе знаменитости злачного Сторхейльма смогли по-достоинству оценить его хищную цепкость, когда странный мужик по очереди поглядел на каждого.
-Ну, фраерки, - сказал вдруг он, - попали вы…
И тут Тиролла словно прорвало. Лицо его покраснело, а пальцы судорожно сжались, будто тиская рукоять меча. Он и вправду подумывал зарубить невежу, однако сперва придется разъяснить, что не очень вежливо говорить профессиональному преступнику “фраер”. Так его не оскорбляли уже очень давно…
-Ты че, козел? Офонарел? Какой я тебе фраер, в натуре?
-Отзынь, фраерок! - плюнул небритый. - В натуре, фраер. Ты, сука, своей жопой на моем уделе сидишь. Так что заткнись, гнида, пока ее тебе не оторвали. Ты тоже, пока чего не брякнул. Понял?
Чангор ошалело кивнул. Похоже, ему было просто интересно, что этот петушок запоет дальше. Можно послушать, натянуть на кол его задницу они и так успеют. Тоска, в натуре.
-Ну так вот, гастролеры гребаные. Вы, бля, влетели круто - по самое очко, бля. По герцогскому кличу явились, ящера мочить? Штаны вам мочить, а не ящера… Платить кто будет? За невинно убиенну животину. Падла буду, если сам герцог…
-Да ты и есть падла, - ответил Тиролл. - К нему и обращайся.
-Нет уж, ты ближе. Ты б у своего пахана уму-разуму набрался, когда на чужой удел жопу тащил. Иль стрелку забьем?..
Тиролл задумался. Вообще-то верно, блин. Волки так не делают. Не к герцогу было нужно идти, а к пахану местному, что весь этот Сторхейльм держит… В данный момент, накануне решающего сражения, “стрелки” и прочие разборки Тиролла не устраивали. Нужно решить этот вопрос как-нибудь по-другому… Только вот как? Здешние запросят не меньше половины… От такой перспективы его чуть не вывернуло наизнанку.
-Вали-ка отсюда, петух гребаный, - подал голос Чангор. Похоже, он тоже понял, к чему вся эта песня. - Не обломится вам здесь. Иди к узкоглазым…
Плащеносец вновь оглядел каждого. Злость, написанная на лицах гастролеров, исключала любую договоренность.
И тогда он свистнул. Коротко, но так, что у собеседников заложило уши. Даже не поднося ко рту пальцы, поскольку этого сделать ему никак бы не дали.
Из-за деревьев и высокого кустарника показались вооруженные люди. Двенадцать, - сосчитал Тангор. Все - безбородые, но и небритые, крепко сбитые взрослые мужики с огромными арбалетами, готовыми к стрельбе.
-Такая штука прошьет любого из вас насквозь, и полетит себе дальше, - прокомментировал плащеносец.
Арбалетчики окружили лагерь, медленно сужая окружность. Им даже не пришлось просить поднять руки. Все сделали это автоматически, побросав все, что в них было. Тангор с отвращением поздравил себя с прекрасными кадрами.
-Ну так как, - сказал плащеносец совершенно другим голосом, - продолжим выпендриваться, или будем говорить как нормальные люди?
Тиролл и Тангор вяло кивнули.
-Полагаю, вы и сами догадались, кто мы такие. Вижу, что сосчитали. Итак, мы - Чертова Дюжина…

Герцог, в очередной раз обозрев окрестности, наклонился к седовласой голове Докирра, сидевшего ниже, и, ухмыляясь, спросил:
-Ну как, придворный маг, вам по-прежнему видится затея с драконом несколько… как вы изволили выразиться, неблагонадежной?
-Не осмелюсь жаловаться, Ваше Светлейшество. Воистину, мудрость ваша не знает границ…
Удовлетворенный ответом, герцог сел поудобнее. Полюбоваться и впрямь было чем. Тем более что Его Светлейшество восседало достаточно высоко, чтобы оценить масштабы своего гения. “Трон” герцога стоял на деревянном возвышении, чем-то напоминающим эшафот, укрытый сверху плотным балдахином с пушистыми кисточками на краях. Вся эта конструкция расположилась посреди огромной поляны, затерянной где-то у восточного края ближайшего к Сторхейльму леса. Места достаточно живописного, но и, принимая во внимание особенности представления, довольно дикого. Говорят, здесь даже остались медведи. Однако герцога, проспавшего всю дорогу в роскошном паланкине, на данный момент интересовал лишь один хищник. Догадайтесь, какой.
Всем же прочим к месту проведения “пикника” пришлось добираться преимущественно на своих двоих. Большинство из присутствующих были настолько бедны, что не могли позволить себе взять даже лошадей напрокат. Что вовсе не помешало им вложить кровно заработанные денежки в пасть герцогского тотализатора.
Стоило только правителю подумать о суммах, поступивших в его распоряжение, как тысячи иголок вонзались в его мозговой центр удовольствия - он чувствовал почти физическое блаженство просто от осознания этого факта.
Все эти бедняги расположились по периметру поляны, оттесненные от герцогского “эшафота” палатками знати. Представители аристократии также желали знать о судьбе своего капиталовложения. Некоторым это предприятие казалось даже более удачным, чем, к примеру, игра на бирже. Если там были необходимы хоть какие-то познания в области экономики, а также постоянная информированность о состоянии рынка валют, курса ценных бумаг, продуктов питания и другого, что составляло интерес игрока, то здесь же, в грядущей Охоте… Масса сыночков-бездарей, и слушать ничего не желавших о ценных бумагах, с редким усердием следили за рейтингом участников. Любой сопливый мечтатель мог как дважды два доказать папаше преимущества или недостатки того или иного победителя драконов. Мнения подобных знатоков и приводили рейтинг в движение. К примеру, только на прошлой неделе Тиролл и Чангор перепрыгнули с двух предпоследних мест сразу на второе и третье. Первое так и держалось за пуритански настроенным Вчихой.
В общем, как авторитетно заявляли указанные знатоки, надежность капиталовложения в Охоту не зависит от бушующих на бирже форс-мажорных стихий, поскольку поддается элементарному прогнозированию. А потому и является наиболее удачным…
Но мы отвлеклись. Все эти люди собрались здесь вовсе не в ожидании дракона. Со стороны Зорваггано было бы крайне любезно избрать местом своей последней битвы именно эту поляну. Однако дракон пока еще предпочитал кружить в небесах. Герцог терялся в догадках, что же заставляет грозного ящера держаться леса. Егеря и ловчие облазили всю чащу, но гнезда или каких-либо его признаков так и не нашли. Кроме того, было со стопроцентной ясностью установлено, что Зорваггано - самец. Возможно, самка и драконий выводок находятся где-то в горах, а сам Зорваггано, подобно некоторым птицам, просто отвлекал охотников, уводя подальше от гнезда. Сам герцог склонялся именно к этой точке зрения. Вероятность была еще далека от реализации, что объяснялось громадной, и местами непроходимой территорией поисков, а также кое-чем другим, что временами подтверждало репутацию Спящего Тролля.
В любом случае дракон находился в небе уже довольно продолжительное время, вскоре ему предстояла посадка. Зорваггано выдохнется, и тогда в дело вступят охотники… И собственная команда герцога. Отсутствие регистрации еще не означает отсутствия права на награду. А также возможности у герцога оставить себе все поставленные на тотализатор суммы. Конечно, кое-что придется вернуть, - с сожалением подумал правитель, - но его собственный выигрыш превысит все мыслимые пределы! Герцог вновь обмяк от накопившегося в теле наслаждения.
Итак, в дело вступят охотники… Приглашенным “победителям” придется довольствоваться теми тремя сотнями, что они уже успели спустить в городских харчевнях. Сыграв роль загонщиков, они поведут зверя прямо в ловушку, устроенную шерифом. Когда же разберутся, что к чему, все будет кончено.
Таков был план. Дело за исполнителями.
Люди на поляне возбужденно галдели. Иначе как галдежом, когда два собеседника, перекрикивая друг друга, пытаются довести нечто до сведения другого, герцог назвать не мог. Впрочем, он мог их понять. Напряжение толпы достигло пика… что герцогский ум тут же перевел в финансовую схему. Теперь кривая могла только снижаться. И все же кто-то умудрялся делать ставки. Руками, липкими от холодного пота, с глазами, горящими сумасшедшим азартом.
Гонцы, наездившие в чаще настоящие тропки, сновали туда-сюда с сообщениями о ходе охоты. Такой-то направился туда, те-то расположились там… И только об одной из команд не было слышно ни слова. Отсутствовала она и в каких-либо рейтингах.
У края поляны высилась огромная вышка. Находившиеся на ее верхней площадке голосистые молодцы, снабженные подзорными трубами, сообщали о перемещениях дракона. Иногда, когда команды охотников выходили на открытое пространство, было видно и их. Впрочем, позволить себе такое удовольствие мог далеко не каждый. Стоимость места на комфортабельных ярусах, оборудованных навроде беседок, снижалась по мере приближения земли. Сам же герцог, сославшись на желание быть поближе к народу, остался под своим балдахином. Не забыв при этом положить в карман деньги какого-то богатенького купчишки за предпоследний ярус. (На последнем, как вы помните, располагались дозорные.) Истинным же мотивом были действительно трезвые соображения, которые герцог благоразумно держал при себе.
Дело было в том, что находящимся у поверхности будет гораздо удобнее наблюдать за ходом сражения, чем застрявшим где-то между землей и небом. Докирр, получивший соответствующие распоряжения, применит свои магические способности и продемонстрирует всю битву в лучшем виде. Для этого ему придется воспользоваться неким, как он выразился, магическим “проектором”, чтобы создать на поляне иллюзию реальной битвы. Впрочем, иллюзией такое зрелище останется лишь в плане отсутствия материи. В остальном же “подвижные картинки” будут сменять друг друга в строгом соответствии с реальностью.
Помимо всего прочего, герцог просто боялся. Рискованно зависать так высоко от земли. Особенно в присутствии настоящего крылатого дракона. Что, если Зорваггано вздумается проверить, чем это там, у самой вершины, занято Его Светлость?
Ввиду указанных соображений герцог предпочел чувствовать под ногами если не землю, то хотя бы надежную прочность помоста. Тем более что так он мог находиться в курсе событий - щиты, густо исписанным мелом, давали совершенно ясное представление о финансовой стороне происходящего. Служки принимали ставки, делая на щитах соответствующие пометки. То и дело прибывающие гонцы получали указания от распорядителей, которые следовало довести до сведения охотников, беспомощно блуждавших в лесу. Торговцы орешками, жареной кукурузой и прочей ерундой, почему-то пользовавшейся на любых спортивных мероприятиях неизменным успехом, тут и там мелькали полосатыми одеждами. Стоит заметить, что потребность Сторхейльма в рабочих местах для своих жителей герцог с каждым днем делал все более призрачной. Новые рынки требовали и новых работников, которым прежде всего хотелось заработать денег, а не поставить благополучие семей в зависимость от прихотей тотализатора.
С чувством высокого морального удовлетворения герцог взирал с высоты своего помоста на кажущуюся суету. В животе приятно булькало. Рыгнув в очередной раз, герцог с удивлением увидел гонца, мчавшегося на своем коне прямо через поляну. Опасно и неосмотрительно, - с раздражением подумал герцог. Преступная неосторожность налицо.
Гонец осадил взмыленного жеребца прямо у ведущих на помост ступеней. Спрыгнул наземь и явно возжелал двинулся дальше. Вот только бдительные стражи, незаметные до поры до времени, преградили дорогу.
Приглядевшись, герцог понял, что парень пытается что-то сказать. Очевидно, на этой работе он совсем недавно, поскольку профессиональный гонец никогда не позволил бы себе задыхаться, хватая ртом воздух, словно выброшенная на берег рыба.
-Отпустите его, - приказал правитель.
Стражи расступились, и гонец рухнул на первую ступеньку.
-Ну же, юноша, - подбодрил его герцог, - что ты хочешь сказать?
Гонец задержал рвущееся из груди дыхание и выдавил:
-Вчи-ха уходит…

Глава 10.

Вчиха уходил.
Пятеро багатуров молча следовали за своим Бек-Джигитом. Позади раздавались смешки, оскорбления и обвинения в трусости, становившиеся все громче по мере удаления степняков. Вчиху все еще боялись, и этого ему вполне хватало.
Однако причиной, как и говорил Повелитель волков, послужили все-таки деньги. Полторы тысячи золотых вполне хватит, чтобы расплатиться с багатурами и родичами прекрасной Ботукеш. Плюс почти нетронутые три герцогские сотни.
Нормально. Он выполнил работу, за которую ему заплатили. Ушел, так и не тронув дракона. Избегать битвы никогда не являлось в глазах степняков немощью духа. Гораздо легче было пойти на поводу у белых северных собак, умерщвляя на потеху целой своре священное животное. Труднее - поступить по своему. Сохранить воинскую честь незапятнанной, а зеркальную гладь души - незамутненной. В степи и так мало воды, чтобы расходовать ее по пустякам…
Труднее - получить свое, сохранить его и вернуться восвояси, обведя белых собак вокруг пальца, подобно героям древних сказаний.
И все же Вчиха был не весел.
Тряхнув головой, он подумал о Ботукеш, вспоминая ее красоту и мягкий голос. Рука его сама собой тронула поводья.
Глаза степняка глядели вперед. Туда, где ждали бескрайние просторы степей.
На Восток…
Однако кое-что надлежит сделать еще здесь.

Герцог тихо выругался. Подумал о том, что следует беречь нервы, и тут же успокоился. Какая, собственно, разница? Напротив - так даже лучше. Вчиха, остававшийся на вершине официального рейтинга, представлял некоторую угрозу шерифскому плану.
Степняк ушел сам, избавив всех от ненужных проблем.
Так даже лучше.
Герцог кивнул своим мыслям. Гонец принял кивок на свой счет и поспешил ретироваться.
Казалось, на поляне о принесенной им новости узнали едва ли не раньше самого герцога. Этого также нельзя исключать. В любом случае разразилось нечто, весьма напоминающее панику. Тиролл и Чангор вышли на первое и, соответственно, второе места. Собравшееся на поляне общество мгновенно разделилось на тех, кто довольно потирал руки, и исполненных горького уныния. Те же, кто поставил на Вчиху больше, чем мог позволить себе потерять их семейный бюджет, с воем катались по траве. Вспыхнули несколько очагов рукоприкладства. Стражи умело разгоняли дерущихся древками копий, отоваривая слишком горячие головы.
Герцог не скрывал улыбки. Да! Все эти деньги уже принадлежат ему на законных правах.
Вдруг резкий порыв сильного ветра бросил в лицо правителю горсть мелкого песка. Зажмурившись, тот понял: что-то не так. Почему бешеная волна воздуха упала сверху?
Ответ пришел вместе с мощным рычанием, от которого Его Светлейшество, вдобавок к запорошенным пылью глазам, едва не оглох. Дракон! Зорваггано, привлеченный шумом и мельтешением крохотных фигурок, решил снизиться и проверить, в чем дело.
Кое-как протерев глаза, герцог задрал голову и успел заметить рассекающий воздух чешуйчатый хвост, снабженный на конце подобием костяной булавы. Новой порции песка правителю удалось избежать, сразу же спрятав лицо в ладонях. Поскорее открыть слезящиеся глаза, чтобы успеть разглядеть сплошную стену огня, надвигающуюся прямо на “эшафот”… Вскочив с трона, герцог споткнулся и чуть не растянулся во весь рост на помосте. На ходу оглянувшись, он увидел Докирра, на четвереньках следующего за своим господином. Кубарем скатившись с противоположной стороны помоста, лишенной ступеней, оба прижались к деревянной поверхности.
Огненная стена накрыла “эшафот” и помчалась дальше, пока не исчезла в стене несъедобных деревьев. Укрытие оказалось что надо - если не считать ушибов и ссадин, ни герцог, ни придворный маг не пострадали. Даже кисточки на балдахине почти не тлели.
Некоторым повезло гораздо меньше. Дракон выдыхался, его огонь был лишен той смертоносной силы, что прожигал насквозь стальные доспехи. Теперь он был обычным пламенем, походя скорее на горячий воздух, чем на жидкость. Уберечься от него не составило большого труда. Нужно было лишь спрятать голову и обнаженные части рук, прикрывшись тем же плащом. Пострадали лишь те, кто от страха не успел даже этого - с открытым ртом застывшие перед лицом опасности. Да и то отделались не очень серьезными ожогами, слегка обгоревшими волосами и бровями. Глаза не пострадали, поскольку веки способны моргать.
Герцог поднялся и огляделся в поисках стражи. Бездельники! За что только хлеб едят…
Возвращаться на трон правителю пришлось самостоятельно, даже принимая во внимание Докирра, зачем-то вцепившегося за руку. Маг определенно не мог прийти в себя от пережитого потрясения. Впрочем, в его-то возрасте… Герцог усадил старикана в его кресло, и только после занял пустующий трон.
Удивительно, но происходящее на поляне пришло в норму гораздо раньше, чем ожидал правитель. Собравшиеся поднялись на ноги, отряхнулись, дружно поругали дракона, и вскоре все уже шло своим обычным чередом. Когда такое большое количество горожан Сторхейльма заботит судьба капиталовложений, никакой дракон уже не мог отвлечь их от этого увлекательного занятия. Разве что те, кто прежде считал Зорваггано чем-то вроде зверюшки из личного питомника, радикально изменили свое мнение.
Поставившие на самого дракона (а таких было немало!) довольно ухмылялись и задирали носы к небу, высматривая любимца.
Все пошло своим чередом. Шиты с меловыми надписями, горожане, споры, тихо сопящий Докирр, гонцы…
Кажется, - подумал герцог, - история повторяется. Через поляну мчался очередной гонец. И направлялся он аккурат к помосту с троном.
-Что там еще? - сварливо поинтересовался герцог у спешившегося юноши.
-Тиролл и Чангор, господин! Они ушли!
-Тоже?..
Герцог не смог сдержать удивления. Творится что-то неладное. А впрочем, что, в конце концов, может произойти? Ушли так ушли. Так даже лучше.
Как герцог знал из предыдущих сообщений, уставший дракон наконец приземлился, и охотники гонят его прямиком в устроенную шерифом ловушку. Пусть уходят. Уже поздно чему-либо меняться. Вначале Вчиха, исполнивший-таки свое слово воина, - ведь дракон будет убит! - а теперь и эти двое…
Нормально.
Герцог отпустил гонца и улыбнулся. Хорошее настроение вновь возвращалось к нему.
-Докирр, ты слышишь? - потормошил он старика. - Хорошие новости!
И, обернувшись к ожидающему неподалеку гонцу с его личным гербом, многозначительно кивнул. Пора, мол. Парень вскочил на коня и тут же умчался. О сообщении гонец знал заранее. О его единственном на сегодня задании - передать шерифу, сидевшему в засаде, сигнал готовности, и вернутся с подтверждением обратно.
Герцог машинально потер руки. Похоже, лихорадка азарта не миновала и его. Все должно решиться в течении ближайшего часа.
А все-таки дураки эти охотники! Если даже тупица-Торвалли смог их околпачить… Они даже знали о месте предполагаемого сражения, сообща его выбрали! Огромная проплешина, точь-в-точь такая, как и эта поляна, где заблаговременно засел шериф со своей бригадой. Загоним его сюда, - решили они, - а там посмотрим, чей удар станет последним!
Уж герцог-то знал, чей. Охотники выдохлись, а команда Торвалли прекрасно отдохнула. Кроме того, она подготовлена не в пример лучше, и снабжена кое-каким козырем. Все шансы, необходимые для полной и окончательной победы.
Нужно отдать шерифу должное, - признал герцог. До такого не додумался никто. Все, кто возжелал грохнуть дракона, прошли регистрацию и теперь трещат в чаще хворостом. Личная команда, надо же! Если повезет, об этом даже никто не узнает. Просто гастролеры заехали…
Прежней паники не наблюдалось. Тем, кто поставил на Тиролла и Чангора, были известны способности этой парочки. Очевидно, они решили, что охотники выкинут какой-нибудь хитрый фортель. Например, явятся к месту убиения ящера раньше всех остальных, не дожидаясь, пока Зорваггано подвергнется окружению.
Ничего, даже если так. Как говаривал один знакомый герцога, на каждую хитрую гайку найдется свой болт с крутой резьбой…

-Ну че, поперли?
-Может, все-таки не стоит его убивать? - спросил Рагнар.
-Стоит, - сумрачно ответил Хёд. - Он жрал людей, и заслуживает смерти только поэтому.
-Ну и что? - не сдавался Рагнар. - Мы, люди, к примеру, убиваем свиней. Мы их едим. А драконы едят людей.
-Ладно, хрен с этой философией, - одернул его вожак. - Дракону так и так придется умереть. Как только он узнает, что детенышей нет, иного ему и не останется.
Так и было задумано. Самка отлучится, поскольку выводок не может оставаться столь долгое время без пищи, и Вчиха похитит маленьких драконов прямо из гнезда. Зорваггано придется умереть, и Рагнар знал это, когда голосовал за решение вывезти малышей за пределы герцогства. Дракон отдаст жизнь за свой выводок, как и желал. Но то, что произойдет на поляне в недалеком будущем, само по себе отнюдь не снимет угрозу с их жизней. Если бы не план, разработанный оборотнями вместе со степняками. На Востоке о них сумеют позаботиться…
Дракон заметил их, когда они издали показывали гнездовище степнякам, и теперь, отлетев подальше, старался отвлечь внимание на себя. Глуп, но смертельно опасен. Как и всякий достойный родитель.
Ликантропы обнаружили гнездовище совершенно случайно. Глубоко в горах, куда они уходили охотиться, и куда опасались ступать жители Сторхейльма, для семейной жизни драконов было идеальное место. Однако Зорваггано почувствовал влечение к человечьей крови, и уже не мог жить без его вкуса на шершавом языке.
Бешеных псов убивают.
Рагнар понимал все это, однако ему было по-своему жаль это могучее, свободолюбивое создание. Уж лучше убить, чем то, что герцог уготовит детенышам, как только отыщет гнездо… Жаль было и самку. Быть может, она еще сможет оправиться от утраты и вернуться в родные края. Если же нет - герцогские планы ей не грозят. Бросится с небес на скалы.
Рагнар вздрогнул, только представив себе это. Дракониха была воистину прекрасным созданием.
-Пошли, - ответил наконец Хёд на вопрос Бальдра.
Однако не успели они выйти на тропинку, как со стороны герцогского празднества послышался стук копыт. Кто-то явно торопился. Между деревьев мелькнула синяя накидка гонца с гербами герцога.
-Постойте, - сказал Хёд, удобнее перехватывая арбалет, - у меня есть идея получше…

Глава 11.

Вот и он. Шериф облегченно вздохнул. Гонец с заветной вестью.
Парень спешился и поспешил к кучке воинов. Задумчивый шериф сидел в сторонке, а потому ему пришлось подняться, с кряхтеньем расправляя затекшие от долгого сидения конечности.
-Давай сюда, - сказал он, протягивая руку за конвертом.
Сказать по правде, ему и самому не слишком-то нравилось оставлять вещдоки их с герцогом хитрой авантюры. Доверять бумаге - не слишком разумно. И все же гораздо опасней верить мысли, что умней их нет. Найдутся и те, что подкупят или же отправят своего гонца вместо герцогского.
Приказ Торвалли знал наизусть. “Пора”, - вот и все, что значилось в сообщении. Вкупе с оттиском печатки наместника.
Шериф нетерпеливо раскрыл ладонь. Гонец копошился в своей сумке. Дожидаясь, пока в его ладонь ляжет прохладный конверт, Торвалли отвернулся. Однако вместо этого шериф ощутил резкий укол под самыми ребрами. Удивленно глянув вниз, он обнаружил тонкое лезвие кинжала, приставленное к этому самому месту. Еще больше времени ушло на осознание ситуации. Подобному доблестный блюститель закона не подвергался с тех самых пор, как служил простым патрульным на улицах.
Сомнений не оставалось. Для физического способа решения проблемы Торвалли находился далеко не в лучшей форме. Это в те, незапамятные годы можно было рискнуть… Шериф поднял голову и посмотрел прямо в глаза удальцу. Да, такой зарежет, и глазом не моргнет. Что же делать? Мозг шерифа заработал с бешеной скоростью. Так, на нем накидка с герцогским гербом… Очевидно, приказ был отдан, а растяпа-гонец попался в чьи-то лапы. Теперь они делают нечто, что ни в коем случае не пойдет на пользу их с герцогом плану. А время идет, пора приниматься за реализацию…
-Ребята, - громко сказал шериф.
Лезвие проткнуло кожу, однако дальше не пошло. Лже-гонец плотно сжал губы. Торвалли усмехнулся. Что ж, теперь они на равных. Ребята из городской стражи, переквалифицировавшиеся на победителей драконов, поднимались со своих насиженных мест. Кто-то заметил кинжал.
-Бросай перо, мерзавец, - приказал шериф. - Не успеешь ты двинуть лапой, как тебя изрубят в капусту. Или же это произойдет чуть позже. Главное, что и тебе не уйти от костлявой.
Единственное, чего опасался Торвалли во время своей отважной тирады, заключалось в том, что парень мог оказаться простым сумасшедшим. Люди с таким взглядом не боятся смерти. Удивляясь своей оплошности, шериф с удивлением глядел на широкие плечи, затянутые в едва не лопавшуюся накидку гонца. Для такой профессии он был слишком велик.
Не менее шериф страшился и того, что патовая ситуация могла тянуться сколь угодно долго. Его не убьют, но и план останется всего лишь хитроумной затеей. Герцогу это не понравится. Сто процентов.
Он мог попытаться… Нет, не успеть. Нужно попытаться…
Вдруг заросли вокруг поляны раздвинулись, и на поляну выскочили здоровые мужики, вооруженные арбалетами. Тут же попадав на одно колено, они взяли шерифских “победителей драконов” на прицел. Поскольку шериф находился в стороне от кучковавшихся недоумков, тем не оставалось ничего иного, кроме как бросить оружие и поднять руки. Торвалли проклял тот день, когда связался с этими мерзавцами. Арбалетчиков было всего двенадцать, герцогских же воинов - больше двадцати. Каких там воинов, - одернул себя Торвалли, - эти сынки не были ни на одной войне. Им бы только шлюх по закоулкам тискать… Настоящих солдат столь ничтожный перевес не остановил бы. Кто-то промахнулся, кто-то погиб, - на войне как на войне, - засранцы даже арбалеты побросать не успеют.

Предыдущая страница 4 Следущая страница


5 Александр Романовский

Такой хоровод пронесся в голове у шерифа. Он уже почти позабыл о том положении, в котором находился сам, а потому с интересом следил за развитием событий.
Далее последовал настоящий позор. Однако шерифу пришлось признать собственную неправоту: из чащи выскочила еще одна дюжина, уровняв таким образом общее число бойцов с обеих сторон. Вели же их… Тиролл и Чангор.
-Сволочи, - выдохнул Торвалли. - Суки… Что же вы делаете?
-Заткнись, дедуля, - посоветовал ему Чангор.
Лже-гонец убрал кинжал и толкнул его в сторону остальных.
Конечно, никто из них не мог знать шерифа в лицо. С того момента, как началась драконья эпопея, Торвалли все свое время посвятил тренировкам герцогской команды и не появлялся на улицах. А зря. Продажные твари наверняка успели составить общее представление о репутации главного законника.
Сказать по правде, осудить с точки зрения закона действия наемников шериф не мог. Вот и нашлись те, что оказались умнее его. Хорошо, если вся эта история так и останется неизвестной широкой общественности. Так бы он еще неплохо отделался…
Арбалетчики оттеснили шерифских воспитанников к деревьям, подальше от брошенного оружия. Затем хлопцы Тиролла с Чангором, выудив из своих мешков прочные веревки, принялись вязать их с заметной сноровкой. Видать, не в первой…
Шериф выругался сквозь зубы, когда его собственные запястья были туго схвачены за спиной, образовав с подтянутыми щиколотками единый хитрый узел. Вскоре все они оказались в небольшом овражке, заросшим земляникой. О том, что происходило дальше, Торвалли мог лишь догадываться по доносившимся звукам.
Вначале было тихо, но потом…

-Началось! - что есть мочи завопил один из дозорных на башне, радостно размахивая подзорной трубой.
Герцог нагнулся и принялся тормошить задремавшего Докирра.
-Вставай, старый лентяй, и принимайся за работу!
Придворный маг встрепенулся, в своем сером балахоне похожий на застигнутого врасплох воробья.
-Да-да, мой повелитель, я тотчас же…
Мощный рывок герцога вытряхнул мага из кресла. Перелетев через ступеньки, он приземлился уже на вытоптанной траве, и, не замедляя движения, помчался к центру поляны. Собравшиеся провожали его недоуменными взглядами. Они еще не знали о шикарном подарке, который преподнесет им Его Владычество. Ничего, сейчас Докирр их осчастливит…
Затормозив в центре поляны, маг вытащил из кармана своего мешковатого одеяния какой-то округлый предмет, размером с кулак. Положив его в траву, Докирр вскинул руки и принялся читать заклинание. Все, оставив дела, наблюдали, раскрыв рты, за происходящим. Вдруг из земли ударила молния, вырвав из сотен глоток многоголосый возглас удивления. За ней - другая. Еще и еще, пока в геометрическом центре поляны не закружился своеобразный водоворот из фиолетовых разрядов.
Герцог усмехнулся. Штучки Докирра он знал наперечет.
В одно мгновение электрическое безумие исчезло, сменившись огромным багряным шаром чистого пламени. Передние ряды зрителей в страхе отпрянули назад. Маг, остававшийся в самом средоточии магического действа, резко опустил руки. Огненный шар разлетелся пылающими лоскутами, и на поляне объявился дракон.
Зорваггано присел на задних лапах, распахнул клыкастую пасть и громко зашипел. Горожане бросились наутек. Но ящер и не думал их преследовать. Щелкнули арбалеты, и на поляне появились тринадцать воинов. Каждый держал в руках необычное оружие, превосходящее размерами обычный самострел. И каждый, похоже, попал в цель.
Зорваггано взревел, в этом звуке слышалась боль. Лишь оказавшись за деревьями, окружавшими поляну, горожане посмели оглянуться. И дракон, и арбалетчики соответствовали друг другу как по размерам, так и по реалистичности. Единственным, что придавало картине неестественный оттенок, оказался Докирр, неспешным шагом шествующий прямо через драконье тело к герцогскому помосту. И тогда горожане зааплодировали. Слухи оказались правдой. Они не зря собрались здесь, в опасной близости от настоящего сражения.
Докирр раскланялся и занял свое место подле герцога. Горожане вышли из-за деревьев и уселись по краю поляны. Страх уступил место удивлению. Кто эти тринадцать? Они на таких не ставили… Те же, что ставили на Зорваггано, громко подбадривали своего любимца и давали советы.
Однако это не шло ни в какое сравнение с чувствами герцога. Внутри правителя разразилась целая буря. К вопросу горожан добавился еще один: Где же чертов шериф?..
Неужели его решили подставить? Ни следа Торвалли. А тот не мог сдаться без боя… Место то же самое - у края проецируемого изображения виднелась огромная баллиста, глядевшая прямо на дракона. Козырь шерифа не был заряжен. Или же был, но неизвестный стрелок просто промазал.
Пока герцог терялся в догадках, Докирр старался опуститься в свое кресло как можно глубже. Все дело было в том, что он узнал этих темных лошадок. Чертова Дюжина собственной персоной. Все тринадцать разбойничков. Их-то и не следовало выпускать из виду. Озаботившись исключительно драконом, герцог как-то позабыл о своих недавних проблемах… и источниках дохода. Докирр же не считал себя тем счастливцем, кто напомнит ему об этом. Тем более что придворный маг чувствовал себя в ответе за происходящее. В том, что шерифско-герцогский план рухнул, определенно была и его вина, поскольку он собственноручно возложил на себя обязанность выдворить банду за пределы герцогства. И до сегодняшнего дня считалось, что с этим маг справился. Он и сам так считал. Волшебство оказалось бессильным, магия не смогла указать на местонахождение Дюжины. Докирр счел, что разбойники предпочли покинуть пределы герцогства. Но был и другой вариант - Спящий Тролль служил источником слишком сильных возмущений магического поля. Удались Дюжина поглубже в горы, и… Произойдет то, что уже случилось.
Хорошо еще, что лиц не видно. Иллюзорные разбойники выглядели в натуральную величину, а герцог сидел слишком далеко. Уж коллекционные-то портреты с указанием цены за данную голову он видел.
Единственное же, что в данный момент занимало разум светлейшего герцога, был вопрос о том, каким таким образом ему удастся сохранить свои деньги. Выходило, что лучшее, что можно предпринять, это просто сидеть и ждать. Эти молодцы, судя по их проворству, наверняка замочат дракона. Герцог не помнил, чтобы кто-то ставил кругленькую сумму на команды, не прошедшие регистрацию. А в том, что эти таковой и являлись, правитель не сомневался. Выходит, в случае победы этих неведомых проиграют все остальные! Никто из горожан не увидит денег как своих ушей. Удручало лишь то, что придется выплатить обещанные пять кусков за убийство дракона. А так - сам герцог ни на кого не ставил, поскольку весь выигрышный фонд и так принадлежит ему. Жаль пять кусков… Но и тут наверняка можно нечто придумать. В любом случае шериф ответит за свой прокол.
Немного успокоившись, герцог уделил все свое внимание разворачивающемуся на поляне захватывающему действу.
Болты, выпущенные из огромных арбалетов, пробили-таки драконью чешую (герцог еще раз матюгнул Торвалли, утверждавшего, что это невозможно), и засели в ранах почти на две трети. Наружу торчали лишь короткие черные обрубки. Однако для такого огромного тела это далеко не серьезно. Взревев, Зорваггано бросился в атаку. Ему навстречу, побросав арбалеты, устремилась половина бойцов, сжимая в руках короткие копья с длинными наконечниками. Пока они отвлекали на себя ящера, остальные продолжали осыпать Зорваггано болтами. Целили они в основном в голову и лапы дракона, но пока без особенного успеха.
Ящер красиво ускользал от ударов гибким телом, шипел и исходил паром. Огненного дыхания охотники пока могли не опасаться, и все же драконий жар был весьма ощутим. Зорваггано был огромным зверем, и при должной сноровке попасть в него не составляло большого труда: едва голова с распахнутой клыкастой пастью уклонялась от очередного удара, чтобы попытаться напасть на бойца с тыла, как бока и лапы дракона подвергались немедленной атаке. И все же ящер двигался слишком быстро, копьеносцы не успевали как-следует навалиться на древко оружия, чтобы нанести дракону ощутимый вред. Да и попасть между чешуйками составляло известную проблему…
Арбалетчики же не переставали осыпать крылатую бестию болтами. При этом, безусловно, нужно было стараться, чтобы не попасть в своих, потому как навесной огонь для мощных самострелов подходил как нельзя меньше. Те редкие болты, что вообще достигали цели, представляли для Зорваггано опасность умереть разве что от заражения крови. Как-нибудь позже. Однако главной целью для арбалетчиков оставалась голова дракона, и расположенные на ней органы чувств…
Герцог уселся поудобнее, засунув под задницу небольшую подушечку. Зрелище начало захватывать даже его, как вдруг произошло нечто неожиданное. Чего, впрочем, следовало ожидать…
Из зарослей на краю поляны - той, иллюзорной - появились несколько воинов с оружием в руках. Герцог с удивлением узнал в них охотников, прошедших, в отличие от этих, официальную регистрацию. Изумление, написанное на бородатых рожах закоренелых преступников, было не менее сильным. Пожалуй, герцог мог их понять. Явиться на место схватки и обнаружить, что твоим драконом уже заняты какие-то фраера, которых ты и в глаза никогда не видел!
Удивление сменила настоящая ярость. Но не успели зарегистрированные победители драконов ступить и шагу, как сверху, из переплетения ветвей на них свалилась прочная сеть. В одно мгновение не ожидавшие такого коварства охотники оказались спутаны по рукам и ногам. Герцог помнил, что шериф готовил сеть для Зоваггано, а потому и прорехи в них были великоваты. Освободиться же от оружия незадачливым охотникам помогли ребята, бодро спрыгнувшие наземь сразу же после падения сети.
Следом заросли раздвинулись и в других местах. Люди, повязавшие бородатых, среди которых герцог с удивлением разглядел Чангора и Тиролла, не успевали. Однако у новых особого пыла не наблюдалось. Разинув рты, они глядели на схватку. Затем, не сказав ни слова, так же быстро ретировались обратно в заросли. Герцог плюнул с досады. Хотя, в случае, если эти сопляки приняли бы участие в охоте, и им каким-то чудом удалось бы завалить дракона… Этого не случилось, но страшная мысль навела правителя на иную догадку. Что, если копьеносцы и арбалетчики сделают так, что последний удар нанесет Тиролл или Чангор? От перспективы потерять порядочную часть своих барышей герцог почувствовал дурноту. Но упорно продолжал следить за развитием событий…
Арбалетчики, осознав наконец тщету своих попыток, похватали с земли длинные мечи и бросились на подмогу товарищам. Рукоять каждого такого клинка была необычайно длинной, на ней могли поместиться три, а то и четыре ладони. Совершенно молча полдюжины мужиков с обнаженным оружием вклинились между притомившимися братками. Мечи сверкнули, и длинные лезвия полоснули по чешуе. В общем-то бестолку, но Зорваггано почему-то взревел и попытался в очередной раз вцепиться в одного из бойцов зубами. Тот отклонился, и когтистые лапы вспахали землю, гася инерцию огромного тела. В тот же миг клинок одного из трехручников впился в сустав правой задней лапы. Дракон выпустил струю пара и бросился к обидчику. Боль заставила его сделать ошибку - в тот же миг другая лапа была атакована одним из копьеносцев.
Яростный рев дракона потряс деревья. Сбив наземь одного из бойцов, он тут же метнулся назад. Чтобы не оказаться сбитыми с ног мощным хвостом, трем охотникам пришлось пригнутся к самой земле. Словно вспомнив о наличии этого ценного придатка, Зорваггано резко остановился и хлестнул кончиком копьеносца, все еще опасаясь приближаться к острой штуковине в его руках. Охотник упал, но едва ящер метнулся вперед, чтобы разорвать человека, как сбоку подскочил другой. И тут время будто остановилось. Как показалось герцогу, он смог уследить за каждым движением стремительного тела, разглядел даже выражение упрямой решимости на показавшемся смутно знакомым лице… Чтобы тут же пуститься вскачь с прежней быстротечностью. Длинный клинок блеснул в солнечных лучах, и совершенно бесшумно исчез в голове дракона. Из уха, куда вонзился меч, вытекла тонкая струйка крови. И все.
Зорваггано упал, слабо дернув хвостом и задними лапами. Но то были судороги уже мертвого тела. Огромная голова мягко опустилась на землю. Из ноздрей вырвались тонкие струйки пара, а огромные глаза с вертикальным зрачком уже мудро глядели в вечность.
Убийца дракона, отпустив трехручную рукоять, опустился перед безжизненным телом на одно колено. Лицо уткнулось в твердую чешую. Все еще теплую.
Вдруг на поляне зазвучала песня. Старая, одна из тех, что герцогу нравились. Пели тринадцать охотников, ставших победителями.

Туманной пасти огненный зрачок,
Твой зев как жаркий горн,
Где всякий трус или наглец,
Обманчивую суть отринув,
В одежке синей чешуи,
Он пред тобою предстает.
Готов ли ты к сраженью - спросит.
Глупец в броне против меня,
Услышит пасти грозный рык,
Умрет,
Прощенья не спросив.
Герой ли,
Трус - все едино пред тобой.
У каждого из нас есть свой дракон.
Постылый шлем сорвав с десницы,
Мы вновь встречаем жар,
Всей грудью,
Без сомненья.
Умри! - кричим мы,
Заблуждаясь…

Уже неделя, как Сторхейльм бурлит от избытка всяческих слухов и домыслов. Каждый считал за гражданский долг высказать собственную версию событий. История с убиением дракона превратилась в скандал королевского масштаба. Прочие города с интересом следили за Сторхельмом, в то время как несчастное герцогство пыталось кое-как прийти в себя от невероятного шока.
Перед дворцом наместника образовались настоящие баррикады. Горожане требовали выплаты денег, по всеобщему мнению, нажитых путем жульничества планетарного масштаба. День и ночь десятки недовольных маршировали с транспарантами наперевес. У стен дворца образовался настоящий палаточный городок. Выглядывая из окна, вооруженный подзорной трубой герцог мог следить за всеми перипетиями быта своих подопечных. Однако те плевать на него хотели. Горожане разводили костры, копали выгребные ямы, засоряли окрестности пустыми бутылками - в общем, жили в свое удовольствие. Естественно, все дружно отказались от уплаты налогов.
Это было даже хуже, чем “как у себя дома”, поскольку дома сторхейльмцы таких вещей себе не позволяли, - негодовал наместник. Поскольку очень скоро маршировать надоело даже самым сознательным, со временем все это превратилось в огромную попойку. Более того - настоящую оргию: огромным успехом пользовались услуги древнейшей профессии. Азартные игры и торговля спиртными напитками в публичных местах вошли в норму.
Конечно, герцогу было крайне больно смотреть на то, как кто-то делает деньги прямо у него под носом.
Ладно, можно и потерпеть, - думал правитель, засыпая под нестройный рев пьяных голосов. - Покричат и разойдутся по домам.
Не тут-то было. Всем настолько понравилось, что первоначальная цель политического манифеста была благополучно забыта. Герцог взволновался не на шутку. Парковый комплекс, раскинувшийся у подножия его твердыни, грозил окончательно превратиться в смердящую помойку. Копать глубокие ямы горожанам было лень, а ходить за дровами они предпочитали не дальше чем в соседнюю рощу. Словом, герцог крепко задумался. С народом нужно что-то делать.
Выпустить на улицы гарнизон? Он и так был при деле. Охранял оставленные без присмотра жилища праздных бездельников.
Нет, выпустить их на этих… засранцев? Можно, но тогда не бывать ему герцогом. Король не потерпит угнетения подданных. У него и так большой зуб на своего наместника.
Итак, что остается?..
Пришлось вернуть часть денег. Примерно половину. Горожане побухтели для порядка, ну и разошлись по домам. Герцог наконец вздохнул с облегчением. Поперхнулся и отправил дворцовую челядь чистить парковый комплекс. Столько удобрений ему ни к чему. Придется продать.
Пять тысяч, обещанные за убийство дракона, остались у него. Это уже хорошо. Но и немалую сумму пришлось выложить за восстановление парка. Бойкотирование налогов также нанесло экономике герцогства немалый ущерб. И все-таки он остался при выигрыше.
Пока та дюжина не явилась за наградой…

Сторхейльм медленно возвращался в наезженную колею, как вновь был вырван из сладких объятий долгожданной апатии. Дюжина явилась в город и потребовала свою награду.
Вначале слух о том, будто этого следует ожидать в ближайшее время, ураганом пронесся из ушей в уши, дав толчок к новому всплеску активности, но так и зачах, не подтвержденный конкретными фактами. Однако вскоре последовала новость о дате и месте. Тем, кому в этот солнечный день было особо нечего делать, явился к месту недавних сражений за правду. Ворота дворцово-паркового комплекса были предусмотрительно заперты, но зеваки, ни на что особо не рассчитывая, с комфортом расположились в тенечке у стен.
Почтенные подданные были уже вполне довольны возможностью спокойно посудачить, ничего другого им и не требовалось. Впрочем, воздержаться от заключения пари не смог почти никто. Привычка брала свое. Поскольку услуги герцогских контор не предлагались, горожанам приходилось обходиться своими силами. Ставки делались осторожно, после недавнего горького опыта - на очень незначительные суммы. Те, кто вяло заявлял о том, что дюжина все-таки явиться, и сами в это почти не верили. Ставки барахтались у самого пола, другая сторона не могла поднять их ни на грош.
Каково же было удивление обоих лагерей, круто замешанное на жестоком разочаровании, когда в противоположном конце площади показались тринадцать всадников верхом на красавцах-жеребцах!
Толпа взволнованно поднялась на ноги. Никто уже не сомневался в том, что слухи оказались чистой правдой. Предвкушение того, как герцогу придется расстаться с пятью кусками, быстро овладело умами.
Вдруг из улочки, пересекающей площадь, вылетели другие. Одетые в черное, на взмыленных лошадях. И тоже тринадцать. Обнажив мечи, они сходу набросились на тех, что явились раньше. Толпа ахнула. Клинки скрестились, но схватка не продлилась и минуты - черные удовольствовались малой кровью. Бросив мечи в ножны, они молча наблюдали за удирающей дюжиной.
Развернув коней, все направились к воротам внешней дворцовой ограды. Лица их были открыты, и внезапно зеваки обнаружили, что им знакомо каждое. Не так давно десятки портретов этих самых людей украшали весь Сторхейльм.
Чертова Дюжина, - прокатился по толпе испуганный вздох. Те, что посмелее, бросились с клочками оберточных бумаг за автографами. Разбойники недоуменно покрутили в руках угольные карандаши, но каждый что-то нацарапал.
Разрезав толпу, всадники подвели коней к самим воротам и спешились. Тяжелые створки тут же распахнулись - как оказалось, их уже ждали. Народ с отвращением покрутил носами, завидев придворного мага - самого Докирра. Чародей не мог понять почему, но в народе его терпеть не могли. Быть может, все-таки пронюхали о его не слишком славном прошлом? Шериф, этот проклятый Торвалли, наболтал из ревности…
Вперед вышел один из разбойников, от остальных которого отличала разве что седая шевелюра и обилие морщин. В остальном же мощная высокая фигура вполне соответствовала разбойничьему стандарту.
-Мы явились за наградой, - сказал он.
Докирр, которого сопровождал изрядный отряд стражей, кивнул. Тут же из-за спины волшебника выдвинулся пузатенький мужичок в дорогом камзоле, с толстой золотой цепью и знаком королевского казначейства на шее. В руках он бережно нес мешочек, чем-то похожий на него самого. Быть может, округлыми боками, а может, золотой вышивкой такого же знака. А может, всем вместе.
Седой разбойник нахмурился. Толпа недовольно зашумела. Пузатенький поежился, щелкнул пальцами, и тут же пятеро стражей извлекли из-за спин мешки, точь в точь похожие на казначейский.
Седой кивнул. Толстяк и стражи сгрузили мешки и удалились, предоставив ситуацию под ответственность Докирра. Двое разбойников кинулись к мешкам, не скрывая алчных взглядов. Зеваки восхищенно следили за четким профессионализмом каждого движения. Это где ж так наловчиться-то можно? За считанные мгновения золото было осмотрено, взвешено и даже надкушено. Казначей побагровел от публичного унижения. В итоге разбойники довольно кивнули и потащили мешки к лошадям.
За все это время не было произнесено ни слова. Разбойники расселись в седлах, а седой все не сходил с места.
-Почему герцог не явился лично поздравить нас с победой? - наконец спросил он.
Теперь настал черед побагроветь Докирра, но уже от неслыханной дерзости. Толпа затаила дыхание.
-Его Светлость не приветствует бандитов, - выдавил маг.
-Вот как? - нарочито удивился седой. - А разве мы не были помилованы специальным указом? Разве теперь мы - не обычные законопослушные подданные короны?
Коротким кивком Докирр был вынужден признать его правоту. За ним наблюдали десятки сторхейльмцев, и чародей не мог позволить себе повернуться к ним своей худшей стороной.
-Верно, - подтвердил разбойник, - теперь мы такие. Ну, так в чем же проблема? Разве мы не имели право участвовать в охоте на дракона? Разве не мы его убили?
Докирр молчал. Единственным аргументом, который он мог предоставить в защиту герцога, было вооруженное нападение на королевского шерифа и его людей. Но ведь считается, что этого как бы и не было. Прознай город о реальных махинациях герцога, и простой чисткой дворцового парка тут не отделаешься.
-А, - протянул наглый разбойник, - я понял. Кажется, причина такого позора кроется в том, что мы не прошли официальную регистрацию, напрочь отказавшись участвовать в плане Его Светлости. Я прав?
Чародей молчал.
-И тут не попал… - разочарованно развел руками седой. Кто-то в толпе захихикал. - Конечно, куда уж мне. Вне всякого сомнения, мудрость нашего правителя достойна всяческих похвал.
Докирр закипал. Разбойник определенно рисковал. Несмотря на то, что придворный маг не любил публично демонстрировать свои способности, никто в Сторхейльме не сомневался, что они далеки от заурядных. И недавнее представление на лесной поляне - отличное тому подтверждение. Великий конклав магов Королевства запретил “использование магии в целях непосредственного нанесения вреда здоровью человека”, но ведь даже послушные псы время от времени рвут цепи…
-Тогда в чем же мы провинились? - продолжал лезть на рожон разбойник. - Скажите, почтенный маг, и мы принесем герцогу наши глубочайшие извинения…
Докирр заметно напрягся. Голова его наклонилась, так что только глаза сверкали из-под кустистых бровей.
-Вы лишили народ Сторхейльма его законного заработка, - медленно проговорил он. - За это нет прощенья.
Разбойник помолчал. Оглянулся. Толпа за спиной притихла. Действительно, волшебник напомнил о том, что никак не следовало упускать из внимания. Чертова Дюжина разорила немало ни в чем не повинных семей. Однако появление знаменитых грабителей явилось полным сюрпризом, заставив всех позабыть о такой немаловажной штуке. Да и тот факт, что это именно они укокошили дракона, просто шокировал.
Народ Сторхейльма не привык прощать долги.
-Да, - сказал седой. - Это правда.
Он отвернулся и пошел к своему коню. Взобрался в седло, еще раз поглядел на Докирра, молодецки свистнул и взял с места в карьер. Никто даже не попытался остановить разбойников. Сейчас мы проиграли, - думал Докирр, провожая кавалькаду взглядом, - но придет и наш черед…

В последнее время Рагнар только тем и занимался, что пересчитывал состояние. Однако приятный вес золота, который ему уже едва удавалось передвигать самостоятельно, отнюдь не радовал. Былого чувства уверенности как ни бывало. Мысли о планах на оставшуюся часть жизни, не так давно казавшиеся дурацкими, не давали покоя.
Теперь они стали богаче на пять кусков. Приобретя взамен могучего врага. Не одного лишь герцога, - весь город. Мало кому удавалось добиться таких впечатляющих результатов за столь короткий срок.
Придется изрядно потрудиться, чтобы почувствовать в конце концов под ногами твердую почву. Сейчас ему просто. Жизнь разбойника подобна перекати-поле, такому корни ни к чему. Семья же, о которой Рагнар стал подумывать все чаще и чаще, требовала громадной ответственности. Рано или поздно, но он должен будет где-то осесть. Причем это должно быть такое место, чтобы ни герцог, ни какой-либо другой униженный и оскорбленный до него не добрался.
Одного Королевства мало.
Сложив все в одну кучу, он полюбовался желтыми кругляшами, вздохнул, и принялся распихивать все по сумкам обратно. Ликантропы проходили мимо, не обращая особого внимания на Рагнара и его занятие. Время от времени каждый занимался тем же, и тогда ему было крайне любопытно наблюдать за мечтательным выражением, написанным на лицах суровых вервольфов. Да он и сам любил помечтать. Мог ли заурядный конокрад подумать каких-то полгода назад о том, что с ним произойдет все это? Конечно же, только в мечтах.
Вот только теперь суровая действительность никак не давала позабыть о себе. С другой стороны, это возбуждало.
Они вновь собирались покинуть пределы герцогства. Уже во второй раз. Если в первый у них какой-никакой, но имелся шанс без проблем осесть в Сторхейльме или же его окрестностях (это так, для примера), то теперь все это более походило на поспешное бегство. Здесь им спокойная жизнь не светит.
Выступать решили завтра, на рассвете. Куда, еще не вполне ясно. Хёд молчал, остальные не задавали вопросов. Все как обычно.
Иногда Рагнар поражался - казалось бы, ликантропы, настоящие чудовища, и на тебе! Они не только научились действовать четко и слаженно, но и по-настоящему ценили каждого члена команды. Даже бывшего конокрада. Конечно, Хёд был старше и опытнее, но Рагнар никогда еще не видел среди людей такой веры и абсолютно безоговорочного повиновения. Командир есть командир, но каждый оборотень чувствовал, что для него лучше, вверяя жизнь в руки седого вожака. В любой момент можно уйти, и это не будет дезертирством. Кстати сказать, на памяти Рагнара никто даже не изъявил подобного желания.
Та же история с драконом. Это было по-настоящему круто. По мнению Рагнара, Хёд откровенно завелся, прознав о жуткой стоимости крылатого ящера. Риск был неоправдан. Пять тысяч - гигантская сумма, но ведь своя шкура дороже. И тем не менее, никто даже ни пикнул. Ни тогда, ни потом. Ни-ни!
Рагнар сгрузил мешки у своих вещей, и плюхнулся на набитый соломой тюфяк. Из всех разбойников такая роскошь была у него одного, ведь оборотни не нуждаются во сне, а отдохнуть можно и на тонких подстилках. Повелитель волков же был ценным кадром, а потому храпел под настоящим одеялом, пока один или двое вервольфов сторожили на входе. Как правило, завтракали они после таких спокойных ночей чем-нибудь мясным.
Кстати, о тонких подстилках. На таких ведь и простудиться недолго, на холодном-то полу в горной пещере. Однако ни один ликантроп не подхватил даже насморк. Разве что кашлял. Когда пиво от хохота не в то горло пошло. У них никогда не было похмелья, не болели зубы, они не брились и даже ногти подстригать не было нужды. Порой это раздражало.
А еще оборотни излечивались от любых ран, стоило им только принять облик ночных братьев. Неудивительно, что шрамов на их коже при этом тоже не оставалось. Удивительные все-таки существа, эти вервольфы…
-К вам можно? - нарушил вдруг неторопливый ход мыслей чей-то голос.
Рагнар рывком поднял голову. Никто из оборотней не отличался особенным тактом. Разбойники - люди все-таки грубые.
Но перед ним стоял отнюдь не ликантроп. Рагнар сразу же узнал эту белоснежную бороду и острый взгляд. Надо же, Докирр вновь пожаловал.
-Не ждали, дедушка, - усмехнулся Рагнар. - Вы к нам по делу?
-Совершенно верно, юноша, - ответствовал старец. - Можно присесть?
Почему-то вервольфы проходили мимо, совершенно игнорируя чародея. Только лишь Трор недоуменно оглянулся на Рагнара, немо раскрывающего рот, словно рыба.
-О, не беспокойтесь, - поспешил с объяснениями дед, присаживаясь без разрешения, - я сделал так, что органы чувств ваших друзей, в частности, слуха и зрения, совершенно меня не воспринимают. Фактически я стал для них невидим и неслышим. С вашего позволения, не слышат они и вас. Для соблюдения, так сказать, конфиденциальности. - Волшебник мерзко захихикал.
Внутри Рагнар весь обмер. Сколько же раз этот негодяй имел удовольствие наблюдать за их делами, стоя в сторонке, так и оставшись незамеченным?
Похоже, все эти чувства были ясно написаны на его лице, поскольку Докирр сказал:
-Теперь они могут меня разве что унюхать. Признаться, как-то такой случай имел место, и мне едва удалось унести ноги. Хорошо, что хоть коня держал поблизости.
Рагнар машинально кивнул. Действительно, не так давно произошла одна странность. Вервольфы были особенно нервозны, к чему-то принюхивались, оглядывали местность и бегали кругами. Наконец двое погнались за чем-то, чего Рагнар не увидел во тьме, но так и вернулись ни с чем. Оказывается, что это были проделки старого мага. Произошло же это глубокой ночью, а значит…
-Вы знаете! - задохнулся Рагнар. - Вы видели нас… ночью!
-Конечно, - кивнул старец, - всего несколько раз, и то лишь издали. Попытался приблизиться, и в итоге вы знаете, что получилось.
-И что же отсюда следует? - осторожно спросил Рагнар. В то же время он усиленно обдумывал ситуацию. Вскочить, размахивая руками, он сможет в любой момент, и тогда ликантропы изрубят Докирра в капусту. Пусть он маг, но он один, а их много. В таком случае, - смекнул он, - не плохо бы узнать, что еще ему известно. Если вокруг пещеры некуда плюнуть от герцогских стражей, можно использовать чародея в качестве заложника.
-Что следует? - задумался чародей. - Не знаю… А вы как думаете?
-Ну, - смутился Рагнар, - вы пришли требовать денег?
-Нет, - рассмеялся Докирр. - Дело отнюдь не в деньгах. Вернее, в них, но требовать их я не стану. Мы цивилизованные бизнесмены, и речь идет о взаимной вежливости. Неплохом заработке, если вы, конечно, не против.
-Я здесь не решаю, - отмахнулся Рагнар. - Снимите ваши чары, и поговорите лучше с остальными.
-Считаете, это безопасно? Я хочу сказать, что обратился именно к вам прежде всего потому, что вы не похожи на остальных. Мне нужно знать ваше мнение, имеет ли все это смысл?
-Не знаю. Я же сказал - не мне это решать. Но почему бы не поговорить? Обсудите ваше предложение с остальными, и все станет ясно. Уверен, они трижды подумают, прежде чем поднимут на вас руку.
-Вы так считаете? - усмехнулся Докирр. - Этого может оказаться недостаточно. И все же особенного выбора у меня не остается.
Рагнар кивнул.
-А ловко вы все-таки всех провели, - помолчав, сказал чародей. - Надо же, как все оказалось просто. Чертова Дюжина, волки и Повелитель… А никто даже не подумал. Вот, значит, почему мне никак не удавалось его засечь… Смешно. Догадка вертелась в голове, но в руки не давалась. Слишком очевидно, вот как это называется.
Рагнар молчал.
-Пожалуй, вы правы. Хватит чесать языком. Пора и за работу.
Кряхтя, Докирр поднялся на ноги. Поднял руки, что-то вырисовывая пальцами в воздухе.
Ликантропы, спешившие по своим делам, кто с наполненными золотом мешками, кто с конской упряжью, застыли как вкопанные. Однако пояса с мечами они не снимали даже “дома”. Миг, и пять сверкающих клинков уставились в грудь чародея.
-Спокойно ребята, - сказал Рагнар, - он хочет лишь поговорить. Кликните-ка лучше Хёда.
Разбойники мрачно поглядели на него, но перечить не стали. Гуннар вышел из пещеры. Следом раздался заливистый разбойничий свист. Хёд и остальные вервольфы копались неподалеку, именно что откапывая очередной тайник.
Скоро все были в сборе, и, как в прошлый раз, расселись кружком на циновках. Хёд откровенно разглядывал придворного мага, но Рагнар не заметил в его глазах особой враждебности. Видимо, разговор все же пройдет без эксцессов.
Бывший конокрад попросил слова, и рассказал о визите с самого начала. Докирр сидел молча, лишь время от времени кивал в знак согласия.
-Все верно, - подтвердил он в итоге. - Любезный юноша пересказал все в точности, уважаемый Хёд. Можете не волноваться, наш секрет таковым и останется.
Седой оборотень поморщился, но ничего не сказал. Все остальные пытливо таращились на мага.
Докирр смутился. Видимо, не такой реакции ждал от ликантропов старый чародей.
-Полагаю, - наконец начал он, - серьезные господа смогут преодолеть возникшее между нами недопонимание. Прошу также принять извинения от моего господина, владетельного герцога, за произошедшее в городе недоразумение. Я…
-Слишком много приставок “недо”, - оборвал его Хёд. - Потому и ответ будет в том же тоне. Извинения отклоняются. Мы так не договаривались. Серьезные люди говорят о деле, и тогда любые личности побоку. Кажется, в своей беседе с Рагнаром вы затронули тему некоего заработка. Не затруднит ли вас объяснить подробнее, в чем именно он состоит? - Хёд улыбнулся, выставив напоказ ровные белые зубы.
-Конечно! - с энтузиазмом воскликнул Докирр. - Вот это другое дело! Итак, предложение, о котором идет речь, исходит непосредственно от герцога. Вернее, при моем посредничестве. - Чародей явно нервничал, и Рагнар невольно посочувствовал старику. - Ввиду специфики вашей трудовой деятельности, - кто-то из разбойников коротко хохотнул, - оно не слишком отличается от двух предыдущих…
Хёд удивленно поднял брови, но так же быстро опустил. То, что они участвовали в охоте, автоматически говорило о произошедшей между ними и герцогом сделки, так называемом “молчаливом контракте”.
-…но с другой стороны, имеет массу специфических черт. - Докирр помолчал. - Прежде чем я продолжу, вы должны выразить желание реально оценить предложение. Я хочу сказать, интересует ли оно вас вообще? Эти сведения не могут…
-Мы изъявляем желание.
-Отлично. И все же в случае отказа вы не имеете права разглашать полученную информацию.
-Конечно, - кивнул ликантроп. - Мы все внимание.
-Итак, - улыбнулся маг, - дело обстоит следующим образом. Слышали ли вы когда-нибудь о наемном убийце по прозвищу Скопа?
Вервольфы переглянулись. Рагнар не слышал, но оно и не удивительно.
-Лучшая бритва Королевства, - сказал Трор.
-Верно, - кивнул чародей, - лучший киллер, которого можно купить за деньги.
Установилась тишина.
-И все-таки, где связь? - поинтересовался Хёд.
-Связь в том, что он движется сюда, в наше герцогство, - пояснил Докирр.
Молчание стало недоуменным.
-Говорят, что он вампир, - сказал вдруг Торин, - и потому всегда ходит пешком. Лошади его боятся.
-Не знаю, правда ли это, - покачал седой головой придворный маг, - но он и вправду идет пешком. Это дает нам время на подготовку и увеличивает шансы.
-Шансы на что?
-На то, чтобы прикончить его первым, конечно же! - воскликнул Докирр.
-А кого должен прикончить он?
Волшебник одарил Хёда красноречивым взглядом.
Губы ликантропа раздвинулись в широкой ухмылке:
-Неужели самого владетельного…
-Тихо! - Докирр воровато огляделся и понизил голос. - Не один лишь я владею заклинанием невидимости. Однако вы правы. Речь именно о нем. Теперь понимаете, что все это значит?
-Ситуация действительно интересная, - кивнул Хёд. - Кто же подрядил его на такое?
-Говорят, - прошептал Докирр, - что это сам король. Ему не дают покоя доходы нашего герцога…
Хёд хмыкнул. Потом крякнул. И, наконец, сказал:
-Невзирая на все наши предыдущие недоразумения, мы можем протянуть вам с герцогом руку помощи.
Чародей просиял.
-Но не спешите, - предупредил его Хёд. - Мы еще не обговорили условия…
-Пять кусков, - быстро проговорил Докирр.
-Всего-то? - умилился вервольф. - Не смешите меня. Шесть.
-Семь… Тьфу, пять с половиной.
-Согласен на семь.
Докирр принялся вращать бешеными глазами. Но на оборотней такие фокусы не действовали.
-По рукам, - сдался он.
-Отлично! - Хёд не скрывал радостных чувств. - Ну а теперь обстоятельства сделки…
-Погодите, - поднял руку чародей. - Хочу поздравить вас с разумным тактическим ходом. Могу поклясться, что успех предприятия оградит вас от многих проблем. Шериф затаил на вас большой зуб, да и герцог не слишком-то доволен вашими выходками.
-Две минуты назад вы принесли нам извинения от его имени, - напомнил Хёд.

Предыдущая страница 5 Следущая страница


Волчье сердце 6

-Это был знак вежливости, - вспыхнул Докирр, - неужели вы не понимаете?

Как обычно, стол был абсолютно пуст. Герцог никогда ничем не угощал даже свой генеральный штаб. Шериф барабанил пальцами по колену, а Докирр, уставившись рассеянным взглядом в дальний угол, грыз предусмотрительно захваченные семена подсолнуха. И тоже никому не предлагал.
Ну ладно, старый дурак, - подумал герцог, - твоя взяла!
-Выкладывай, - приказал он. - Они клюнули?
Придворный маг очнулся, посмотрел на герцога и принялся невозмутимо заворачивать семена в бумажный кулечек. Он проделывал эту операцию так тщательно и осторожно, будто произносил одно из своих огнеопасных заклятий. Однако правитель не мог нарушить ленивой маски равнодушия. Потерять лицо перед двумя своими непосредственными подчиненными значило потерять… очень многое. Ему и так с трудом удавалось в последнее время заставить их делать хоть что-нибудь.
Маг бережно спрятал кулечек в один из своих карманов, отряхнул руки, прокашлялся, и только тогда соизволил ответить:
-Конечно, милорд. Все прошло так, как мы и задумали.
Герцог не смог сдержать хитрющей улыбки. Но, может, к моменту она пришлась и кстати.
-Они согласились?
-Конечно, - самодовольно подтвердил волшебник. - Я видел плясавшие в их глазах алчные огоньки. Устоять перед такой суммой не мог никто.
-И сколько же ты им наобещал? - сощурился наместник.
Докирр потупился. Но сказать-то все равно придется.
-Семь тысяч.
-Семь?! - от волнения герцог даже привстал. - Ты мог рассчитывать только на три. От силы четыре.
Придворный маг украдкой вздохнул. Чего он еще хочет? Пусть сам туда отправляется и сбивает цену лично. Тем более что его убеждали не стесняться, и заполучить разбойников наверняка. Ни о каких трех кусках и речи не шло. Да, у нас тот еще правитель. Помниться, он был недоволен даже тогда, когда был уверен, что первый план Докирра сработал. В тот раз он заявил, что лишился обоих источников заработка.
-На меньшее они бы не согласились. Скоты чертовски хорошо торгуются.
Шериф презрительно фыркнул. Уж он бы показал им, как нужно торговаться…
-Ладно, - вздохнул герцог. - Сделанного не воротишь. Но смотри, если они и на этот раз покажут всем задницу, ты поплатишься своей. Я смог простить тебе первый случай, когда обе банды должны были исчезнуть. Во второй же, несмотря на то, что инициатива исходила от шерифа, дело запоролось именно из-за тебя. Ты не справился с самого начала, и шайка осталась в герцогстве. Больше того, ты не удосужился это проверить! Если, конечно, не врешь. Дракона срубили именно они, и сорвали весь банк. Вот я даю тебе шанс исправить ошибки, и как ты со мной поступаешь? Молчишь… Ладно, посмотрим, что из всего этого выйдет.
В комнате повисло молчание. Каждый думал о своем. Герцог надеялся выручить залежалые товары с символикой Чертовой Дюжины, Докирр гадал - сказать или нет, шериф же мучительно выбирал момент для собственного выступления. Наконец решился:
-Позвольте спросить, Ваша Светлость.
-Валяй.
-Насколько я понял, операция с участием нанятых разбойников будет происходить в строжайшей секретности. Какого рода меры мне необходимо принять для соблюдения такого режима?
Реакция герцога привела шерифа в замешательство: тот посмотрел на Торвалли так, как будто он сказал нечто неприличное.
-Торвалли, - медленно сказал наместник, - ты что, идиот?
-Почему? - не нашелся что ответить шериф.
-Мы собираемся сделать на этом деньги, - почти по слогам произнес герцог, - и секретность нам ни к чему. Напротив, мы будем широко рекламировать это событие.
-Но ведь это не шутки, - не согласился шериф. - Я лично принес вам известие об этом киллере, и, судя по вашей обеспокоенности, решил, что вы наконец образумились. Оказалось, что я ошибался. Вы вновь заняты мыслями о том, как бы извлечь выгоду из воздуха. Подумайте лучше о том, что Скопа идет сюда отнюдь не случайно. А он не разменивается по пустякам…
-Молчать! - прикрикнул правитель. - Пока что я сижу в этом кресле, а ты, Торвалли, в нем не окажешься никогда.
-Вы правы, мой господин. Простите меня.
-Так-то лучше, - бросил герцог. И уже мягче: - Неужели ты думаешь, что я испугался какого-то вампира? Да и нечего здесь ему делать. Мало ли куда он направляется мимо Сторхейльма?
-Он идет с востока строго на запад, - упрямо проговорил шериф, - а за нами городов уже нет.
-Правильно, наконец-то ты понял! За нами лишь граница. К ней-то и стремится чудовище.
И все же Торвалли не верил.
-Вы как хотите, а я усилю посты. Да и во дворце каждого проверю.
-Твоя воля, - согласился правитель. - Работа у тебя такая, заботиться о моем здоровье.
-Конечно, Ваша Светлость.
Между тем придворный маг успел решиться: нужно признаться. Иначе герцог не простит ему того, что залежалые товары с волками так и останутся бесполезным хламом.
-Можно мне, Ваша Светлость?
-Чего тебе? Еще денег?
-Видите ли, буквально вчера мне довелось узнать, что кроме Чертовой Дюжины в охоте примет участие еще одна команда. Это произойдет автоматически, раз уж мы заключили сделку с разбойниками.
-Это каким же образом, позволь полюбопытствовать?
-Видите ли, быть может, вы еще не успели позабыть о некоем Повелителе волков…
-Как же, тут позабудешь. У меня куча средств остались без выручки.
-Могу сказать, что вам представится прекрасный случай наверстать упущенное.
-То есть как?
Герцог недоверчиво уставился на своего придворного мага. Шериф, похоже, уже догадался.
-Чертова Дюжина и есть те самые волки, с Повелителем впридачу.
-Как это?
-Они ликантропы.
…Когда Докирр покидал зал совещаний, герцог все еще сидел без движения. Глаза его уставились в потолок, а на губах блуждала улыбка умалишенного.

Оборотни вновь устроились на совет. В неверном свете новых сведений, полученных из города, позиция требовала пояснения. Предварительно разбойники перекрыли вход в пещеру, и принялись, растянувшись в цепочку, махать вокруг мечами, приговаривая: “кто не спрятался, я не виноват”. Но чародей, похоже, на этот раз решил оставить их в покое.
Теперь на входе стояли, полностью перегородив широкое пространство, разбойничьи лошади. Сами верфольфы и Рагнар устроились в дальнем углу, где таинственным полушепотом проявляли чудеса сообразительности.
-Итак, - сказал Хёд, - что мы имеем помимо того, что было сказано вчера. Во-первых, это нездоровая активность, проявляемая в городе.
-Вот именно, - встрял Бальдр. - Похоже, нашествие наемных убийц не является таким уж большим секретом. Не говоря уже обо всем остальном…
-Верно. По-моему, это не имеет принципиального значения. Будет в Сторхейльме известно об этом, или не будет - разницы никакой. Нам платят четко зафиксированную сумму за то, чтобы мы замочили сволочь. Пусть они ставят свои денежки на что хотят. Будет по-нашему.
-Только бы дичь не спугнули, - вздохнул Трор.
-Не спугнут, не бойся. Откуда Скопе знать? Судя по тому, какой он бука и нелюдим, последние новости дойдут до него очень нескоро. А перехватить его мы успеем еще на подходе к городу. Принимается?
-Годится, - буркнули все.
-Отлично. Идем дальше. Пункт “два” сегодняшней повестки, о которой обмолвился Хёд, состоит в том, что наша двойственная натура стала достоянием гласности. Точнее, любой подзаборный алкаш знает о том, что мы - ликантропы. А кто-то из нас - Повелитель волков.
-Уверен, - усмехнулся Бальдр, - это старый пердун все выболтал.
-Что ж, мы знали, с кем связывались, - ответил Гуннар. - Да и не справился бы он сам с такой задачей - известить весь город.
-Ему помогли. Стоило признаться герцогу, а дальше дело нехитрое.
-Скорее всего, - кивнул Хёд. - Но мы все равно собирались рвать когти отсюда. Вне Сторхейльма нас никто не узнает. Впрочем, на этом краю приходится балансировать почти постоянно. Должно быть, просто везет на дураков…
Ликантропы заржали.
-Вопрос третий, - продолжил седой вожак. - Сам Скопа. Кто может рассказать о нем нечто интересное? Что, разумеется, пригодится в деле?..
Вервольфы переглянулись.
-Только слухи, - сказал Трор. - Никто из нас с ним не сталкивался, да и не видел никогда.
-Он вправду вампир? - спросил Бальдр.
-Похоже на то, - кивнул Торин. - Он всегда ходит пешком, лошади его боятся.
-Ну, это ты даже колдуну рассказал. А что-нибудь дельное? На что он способен?
-Говорят, это великий воин. Вампиры живут очень долго, а потому этот успел в совершенстве овладеть искусством фехтования и рукопашного боя. Профессионал высочайшего класса, нет такого задания, с которым бы он не справился.
-Не было до сих пор, - поправил Бальдр.
Рагнар слушал с удовольствием. Легенды о знаменитой бритве по прозвищу Скопа ему довелось узнать лишь в кругу профессиональных преступников, когда из родительского дома он отправился на вольные хлеба. Детям такие истории не рассказывают, но все они походили на сказки. В общем, Рагнару нравилось.
-…или вот еще одна, - восторженно продолжал Торин, - про то, как Скопа соблазнил и похитил дочь одного барона. Тот бросился в погоню, но вампир вернулся и сжег его замок, пока папаша блукал по лесам. А на обратном пути встретил и перебил всю баронскую дружину. Один. В чистом поле.
-Никому еще не удавалось справиться со сворой оборотней, - мрачно проговорил Бальдр. - Ты не увлекайся, слышишь? Нам его валить все-таки, а не клуб фанатов устраивать.
-Кстати, в Сторхейльме уже таковые имеются, - хмыкнул Рагнар.
-И тут нас обставили, - деланно сокрушился Хёд. - Остается только выполнять взятую роль до конца. Однако Скопа - трудная мишень. А посему я задаю главный вопрос: кто против?
Все молчали. Каждый ликантроп, хотя и был уже невероятным богачом, не желал покидать товарищей в ответственный момент. Да и хотелось проверить, в конце-то концов, что за птица эта Скопа? Сколько правды в легендах, что о нем рассказывают? Определенно, была задета профессиональная гордость.
С Рагнара же спросу мало. Его не подпускали близко к дракону, и, он был уверен, не подпустят к Скопе. Слишком уж отставал бывший конокрад от разбойников в мастерстве драки не на жизнь, а не смерть. Кроме того, раны обычного человека заживают слишком медленно.
-Что ж, я рад. Уверен, что вместе нам с легкостью удастся провернуть это дельце. И все же это не исключает потребности в составлении плана. Скорее напротив. Всей дюжиной мы будем только мешать друг другу, предоставляя вампиру тем самым огромное поле для деятельности. Ему-то не нужно будет следить за тем, чтобы кого-нибудь не задеть, верно?
Разбойники заворчали.
-Значит, нужно подумать. Оставим также вмешательство ночных братьев как запасной вариант. Волкам не нужны клинки, и они сильны всей сворой. Скопа же привык сражаться с людьми их обычным оружием. Наверное, это наш козырь.

Сторхейльм, получив новую пищу для деловой активности, так и вскипел. Открывались старые бары, клубы, с бешеной скоростью распродавались сувениры и плакаты с надписью “Разыскивается”. Вот только теперь почитатели Чертовой Дюжины и Повелителя волков ходили от одного заведения к другому в обнимку, позабыв все старые обиды. До тех пор, пока речь не заходила о намечающемся спортивном событии.
Все дружно полюбили герцога. Такая забота о подданных, это подумать только! Отовсюду слышались восхваления исключительной мудрости правителя. Пригласить самого легендарного Скопу, с тем чтобы тот сразился со здешними чемпионами! Это достойно всяческих похвал. Досуг горожан был обеспечен.
Однако те униженные и оскорбленные, что ставили на дракона, или же терпеть не могли волков и разбойников, нашли себя в новообразованных клубах любителей вампиров. Специально для них герцог устраивал маскарадные вечеринки, наладил выпуск специальной продукции и даже усилил охрану на улицах, поскольку столкновения между обоими лагерями болельщиков происходили все чаще.
Что там говорить, если даже придворный маг Докирр лично занялся созданием эксклюзивной магической игры, в которой вооруженный огромным мечом вампир расправляется с ордами волков и разбойников. Естественно, что продукт такого могучего воображения имел грандиозный успех. Требования же другой части фанатов о немедленном производстве игрушки с противоположной направленностью агрессии так и не были услышаны. Очевидно, волшебник имел личную заинтересованность в исходе “битвы столетия”. (Так и говорили, ведь оборотни и наемный убийца уже успели здорово себя проявить, в отличие от какого-то там дракона.)
Впрочем, вампиры вообще были на особом положении. Разбойники и волки успели приестся, в драконах разочаровались, а вампир, впридачу еще и легендарный киллер - как раз то, что доктор прописал. Знатоки маркетинга удивлялись предприимчивости правителя, - так быстро среагировать на настроения публики!
Утверждали даже, что сборник рассказов о приключениях Скопы был написан ни кем иным, как самим герцогом. Впрочем, кто бы ни был загадочным автором, он срубил за книгу хорошие бабки. Та стала настоящим бестселлером. На памяти старожилов никогда еще произведение художественной литературы не продавалось так лихо в Сторхейльме. Отдельно следует сказать о услугах букмекерских контор. На сей раз, по настоянию широкой общественности, в качестве одного из пунктов договора с клиентом выступало следующее условие: “в случае, если ни ликантропы (в каком-либо из своих обличий), ни наемный убийца по прозвищу Скопа не справятся со своими обязательствами, означенная выше сумма автоматически подлежит возврату”. Это несколько успокоило самых недоверчивых, и теперь все могли спокойно оценить реальные шансы сторон. Никто уже не опасался того, кто откуда-то вылезет совершенно левая команда мужиков, и хлопнет вампира. Да, именно Скопу, поскольку, несмотря на его одиозную популярность, рейтинг вервольфов был выше. Все знали, на что они способны, и видели их в деле. Кроме того, в охоте участвовали как бы две команды: волков и самих разбойников. Оба пункта рейтинга менялись местами по нескольку раз на дню, горожане никак не могли определиться.
Никто не сомневались в том, что разбойники вновь способны надуть кого угодно, а потому заявили, что в случае победы Чертовой Дюжины разбойники должны явиться в город до наступления темноты и представить доказательство - голову вампира. Иначе соревнования признавались недействительными, поскольку оборотней могли подкупить, или же те поставили на самих себя.
Но потом кто-то понял, что все это абсолютно не помешает бандитам замочить вампира, а потом явиться в город и развести руками, чтобы наутро предоставить потрепанный волками труп. Поэтому решено было все-таки прибегнуть к помощи уважаемого Докирра, специалиста королевского масштаба в области магической графики. Тот слегка побрыкался, ссылаясь на слишком большое расстояние, но в конце концов согласился. Магический “проектор” был передан ликантропам. Площадь же перед герцогским дворцом готовили к нашествию огромной толпы.
В общем, предприимчивые люди гребли деньги лопатой.

По дороге продвигалась крохотная фигурка. Вернее, это ликантропы засели слишком далеко, чтобы человек показался большим.
-Дай-ка сюда, - сказал Трор, отбирая у Торина подзорную трубу.
Прильнув глазом к одному из концов оптического устройства, оборотень задумчиво пожевал губами.
-Хм… Он не особенно впечатлят, - произнес он несколько разочарованно.
Рагнар его понимал. Сам он ожидал увидеть огромного мужика семи футов росту, с телосложением бурого медведя и клыками, торчащими из-под верхней губы. Вот труба перешла к нему, и бывший конокрад увидел следующее: обычный мужик среднего роста, довольно крепкий, но не особенно здоровый, с длинными черными волосами, собранными на затылке в конский хвост. Один меч средней длины у пояса.
День двигался к вечеру, но Скопа шел все еще довольно бодро. Движения его были просты и уверенны, без какой-либо особенной грации, но поразительно четкие. Видно, что своим телом он владеет в совершенстве, превратив его в инструмент наподобие висящего вдоль бедра клинка.
Ни следа клыков. Впрочем, они могут появляться лишь ночью. О вампирах вообще немного можно сказать определенного.
Одет киллер был практично и просто, преимущественно в изделия из кожи. Никаких бросающихся в глаза излишеств, никакого багажа. Если не считать крохотной сумочки на поясе.
Оборотни пасли бритву уже несколько дней, но задерживаться до наступления темноты не рисковали. Сегодня, специально для этой цели, с вервольфами отправился Рагнар. Все это была простая разведка, во время которой каждый оборотень должен был хотя бы одним глазком, но поглядеть на знаменитого Скопу. Узнать нечто важное, что помогло бы им в драке, они не надеялись. Достаточно и того, что ликантропы потихоньку избавлялись от почтения к живой легенде. Рагнар и сам почти успокоился. Что может сделать этот невзрачный человечек банде настоящих оборотней?
Трубу вновь отобрал Торин.
-Действительно, - фыркнул он, - видать, все это лажа, что про него говорят.
-Может, толика правды и есть, - сказал Трор. - Не может того быть, чтобы все вранье.
-Говорят, он ловко управляется с Паутиной, - вспомнил Рагнар.
-У вампиров к этому вообще талант.
-Мы к ней не имеем никакого отношения, но тоже не лыком шиты.
Рагнар мысленно согласился. Не стоит недооценивать противника, это правда. И тем не менее очень хотелось посмотреть, как Скопе удалось бы прикончить натурального дракона.
-Подождем и посмотрим, что он будет делать дальше, - сказал он.
-За этим мы и явились, - вздохнул Трор. - Завтра расскажешь…
Рагнар пообещал. Если оборотни и будут что-то помнить, то лишь смутные отрывочные образы. Поэтому основным источником информации в таких случаях служил Повелитель волков.
Солнце быстро опустилось к горизонту. Лошади тихо щипали травку у подножия холма, на котором обосновался наблюдательный пункт. Скопа успел отойти довольно далеко, но только не для волшебных стекол подзорной трубы.
Вскоре вервольфам пришлось спуститься к земле, где, раздевшись, они легли на собственные плащи и принялись ждать. Рагнар видел превращение множество раз, но все еще не мог избавиться от ужасной какофонии чувств, вызываемой этим зрелищем. Это было отвратительно, но страдали не кто-нибудь, а его товарищи. Парень видел, что и сами ликантропы не могли привыкнуть к ужасной боли, сотрясающей все тело, а ведь они жили с этим всю жизнь.
Поэтому Рагнар предпочел остаться на холме, пока оборотни бесшумно ворочались внизу, принимая ночной облик. Спустившись, он обнаружил двух огромных волков, сидящих на задних лапах рядом с кучками одежды. Рагнар все собрал и завязал в плащи, после чего привычно водрузил свертки на лошадей. Затем взобрался в седло и медленно двинулся за холмами вдоль дороги. Мируталле и Кадле еще не взошли, но темный силуэт на дороге оставался четким даже без света лун-сестричек.
Вскоре Скопа остановился. Приложив к глазнице подзорную трубу, Рагнар увидел, что тот вроде бы собирается остановиться на ночлег. Он немного прошел в сторону от дороги, после чего улегся посреди заросшего травой и цветами луга. Рагнар спешился и осторожно взобрался на очередной холм, каковых здесь имелось предостаточно. Почему-то больше, чем на другой стороне.
Быть может, это могильник? От этой мысли Рагнар содрогнулся. Хорошо же о нем подумают духи умерших, что спят глубоко в земле. Ничего, - подумал он, - я передам им толику своего тепла, и меня не тронут.
И все же корни страха пустили всходы. Их не смогли прополоть даже ликантропы, поднявшиеся на холм и улегшиеся по обе стороны человека. Два волка-оборотня - громадная сила, но Рагнару было не по себе, даже когда он ночевал в окружении двенадцати таких монстров. Слишком сильна в городском жителе боязнь сверхъестественного, а также страх… одиночества. То, что человек превращается в животного, ночного хищника уже само по себе действовало на нервы, но когда это люди, с которыми приходится общаться изо дня в день… Словом, тяжело.
Между тем Скопа резко сел. Вдали, почти у самого горизонта, вспыхнул едва заметный огонек. Рагнар разглядел его только благодаря подзорной трубе, но у вампиров, судя по всему, зрение лучше.
Скопа поднялся на ноги и пошел через луг. Огонек располагался прямо по курсу. Ферма или хутор, ничем иным оранжевый свет из чьего-то окна быть не мог. Похоже, киллер намеревался напроситься в гости.
Рагнар кубарем скатился с холма и вспрыгнул на лошадь. Оборотни, весело повизгивая, закружились у ног кобылы. Они думали, что это очередная игра. Матерые волки вели себя порой словно щенки у мамкиного вымя. Очевидно, Трор и Торин не удосужились уведомить их о том, что необходимо соблюдать осторожность. Впрочем, Рагнар был уже достаточно опытен в обращении с волками, чтобы не нуждаться в помощи “дневных братьев”.
Соблюдая разумную дистанцию, он двинулся следом за Скопой.
В принципе, нет ничего зазорного в том, чтобы заглянуть на огонек. Вот только Рагнар сомневался в том, что киллер нуждается в крове над головой. Или даже нехитрой крестьянской пище. В любом случае парень не собирался вмешиваться. Все, что ему нужно - это немного конкретной информации, не имеющей ничего общего с устным народным творчеством. За исключением главного действующего лица, конечно.
Бывший конокрад чувствовал кровь. Совсем скоро должно произойти нечто, что очень и очень ему не понравится. Но не его это дело. Даже с парой вервольфов.
Огонек действительно превратился в желтое прямоугольное окно. Большой дом преуспевающего фермера, позади хозяйственные пристройки. Рагнар завистливо вздохнул. Однако с тем состоянием, что у него имеется сейчас, он может купить таких штук пятьдесят. С полями и скотом. Но это не для него. Рагнар чувствовал, что ничего интересного в этом не найдет. Просто хотелось… тишины и покоя. Семьи и корней.
С помощью подзорной трубы Рагнар видел, как Скопа подошел к двери и постучал. В фасаде распахнулся широкий желтый проем, на фоне которого четко выделялся силуэт высокого мужчины. Очевидно, хозяина.
Завязался недолгий разговор, по окончании которого вампир благополучно вошел внутрь и закрыл за собой дверь. От удивления Рагнар едва не уронил подзорную трубу. Хотя то, что ему удалось уболтать фермера, совсем не удивительно. Вампиры славятся красноречием. Тварь смекнула, что лучше проникнуть внутрь и напасть в самый неожиданный момент, - понял Рагнар. А то вдруг внутри полно народу? В таком случае необходимо заставить всех проникнуться доверием, чтобы внезапно взорваться ураганом стали, нарубив всех в капусту.
Рагнар подъехал к самому дому фермера, профессионально направляя кобылу на мягкий грунт, где шаги лошади были почти беззвучны. Спешился и направился к желтому окну, манящему уютным теплом. Вдруг откуда-то сбоку зашлись лаем собаки. Но, стоило только Трору выскочить за угол и тихо зарычать, как лай мгновенно сошел на жалобный скулеж. Псы поняли, что лучше не связываться.
Рагнар заглянул в окно, благо что фермер обходился без занавесей. Да и от кого ему тут занавешиваться? В стороне от дороги, по которой разве что другой фермер проедет на рынок раз в месяц. Или же пройдет пешком легендарная бритва.
Парень ожидал увидеть внутри что угодно, начиная разбросанными по комнате отрубленными частями тел и заканчивая жарким боем, но это и вовсе не вписывалось ни в какие рамки. За столом, расположенным рядом с окном, расселась все фермерская семья. Хозяин, два сына, дородная матрона и дочь. И, на почетном месте - сам Скопа. Крестьяне с любопытством глазели на незнакомца, вампир же знай себе прихлебывал из глубокой тарелки, зачерпывая еду деревянной ложкой.
Вдруг киллер повернулся и скосил глаза на окно. Рагнар знал, что из комнаты увидеть его невозможно, и все же пригнулся. Гадина почувствовала взгляд. Ладно, лучше его не раздражать, - решил парень. Все, что от него требовалось, он выполнил. Вампир или ночует в поле, или идет в чей-то дом. Пусть лучше оборотни приезжают сюда днем и начинают расспросы. Если, конечно, будет у кого.
Рагнар вернулся к кобыле и вскочил в седло. Ликантропы неохотно потрусили следом.

-Ну, чего? - спросил Хёд вошедших бандитов.
Гуннар и Бальдр пожали плечами.
-Ничего.
-Но вы же там были?
-Конечно. Скопа ничего такого не делал. Пожрал да и завалился спать на сеновале.
-И все? - продолжал допытываться вожак.
-Ну, в общем-то, нет. Странный, говорят, мужик, - хмыкнул Бальдр. - Они как раз хряка резали, так он целую печень купил. Зачем, мол, ему?..
Разбойники заржали.
-Известно, зачем, - вздохнул Хёд. - Приличный упырь попался, повезло. Ну а вы там себя в рамках держали?
Вервольфы почему-то смутились.
-Да как же с ними с толком-то? - проворчал Гуннар. - Говорят, какое, мол, ваше дело. Ежели законники, так значки покажите. Ну, я ему и показал.
-Что ты ему показал, Гуннар?
-Приложил мордой к столу маленько… Он даже не вырубился.
Рагнар представил себе эту картину. Матрона ревет, прячет за спиною дочку, сыновья мрачно поглядывают на вилы в углу… Но клинок Бальдра ближе. А Гуннар тем временем лупит по морде крестьянина.
-Молодцы, - проворчал Хёд. - Только этого нам и не хватало.
-Да ладно, герцог нам теперь что угодно простит, - усмехнулся Гуннар.
-Мы им монет дали, - угрюмо сказал Бальдр. - В качестве компенсации.
-А, хрен с вами, - махнул рукой Хёд. - Горбатого могила исправит.
Разбойники еще поворчали немного, и разошлись по углам.
Рагнар подошел и сел рядом с седым вожаком.
-Тебе еще чего?
-Да так, хотел спросить…
-Валяй.
Рагнар вдохнул воздуха поглубже и выдал:
-На мокрое дело идем, Хёд. Никогда такого не было.
-Опять ты со своими сюсюканьями… Запомни, все приходится делать впервые. Да и не мокрота это вовсе. Так, небольшая чистка местности от кровососущих элементов.
-Да не сосет он вовсе… Во всяком случае, мы этого не видели, - поправился Рагнар. - Вон, даже печень купил…
-Сосет, - вздохнул Хёд. - Еще как сосет. Все они такие. Свинячья печень это так, червячка заморить. Перед людской же кровушкой никто из их брата не устоит. Кроме того, не забывай, что он обладатель профессии, опасной для общества. А мы - официально привлеченные для его ликвидации исполнительные органы. Кто знает, сколько он вообще народу положил?
Рагнар покачал головой, но ничего не сказал.

Наконец наступил знаменательный день. Признаться, жителей Сторхейльма порядком раздражала эта снобистская манера Скопы передвигаться исключительно пешком. Предвкушение превратилось в невыносимую жажду. Однако герцогу все это было только на руку. В нее так и сыпались барыши, полученные от всякого рода увеселительных заведений, торговли сувенирами и прочим, прочим…
Однако не обошлось и без неизбежных неприятностей. Действовал на нервы Докирр, наотрез отказавшийся выпускать продолжение знаменитой игры “Кровавая ломка”. Вернее, ее другую версию, где вампирами занимались бы волки и одноглазые разбойники. У герцога же сорвался грандиозный контракт с соседними городами, желающими купить право на трансляцию боя по Паутине. В свою очередь наместник Сторхейльма заявил, что и букмекерские услуги должны предоставлять его работники. На том и разошлись.
День двигался к вечеру. Огромная площадь перед герцогским дворцом была запружена городским людом. Деревянных скамеек, установить которые распорядился предусмотрительный правитель, на всех не хватало. Места для знати походили на турнирные ложи, с балдахинами и мягкой мебелью внутри. Те же, кто не мог позволить себе ни жесткие скамьи, ни балдахины, расселись прямо на брусчатке, разложив принесенные из дому коврики.
В центре площади располагался фонтан, вокруг которого и происходила вся эта деятельность. Придворный маг заблаговременно уведомил всех, что волшебная картина грандиозного сражения будет демонстрироваться непосредственно над композицией. Фонтан представлял собой фигуру основателя города, самого первого герцога, на одной руке удерживающего над головой Сторхейльм с изрядным куском почвы под стенами. Вода, временно приостановившая циркуляцию, обычно изливалась из распахнутых ворот города. Это обстоятельство породило множество шуток, а также вполне серьезных предсказаний о судьбе проклятого Сторхейльма.
Пришли все, кто мог передвигаться, и кого хоть сколь-нибудь интересовало сегодняшнее событие. Если тащиться в лес, чтобы поглядеть на дракона многие сочти несерьезным, то на площадь явились в обязательном порядке. Стражи неусыпно патрулировали дорожки, оставленные между рассевшимися на мостовой горожанами. Представители разных лагерей болельщиков старались держаться подальше, чтобы ненароком не вцепиться в горло друг-дружке. Особенно актуальной такая предосторожность была для поклонников Скопы, многие из которых явились с накладными клыками во рту. Сторонники Чертовой Дюжины - почему-то с повязками на левом глазу, хотя ни один из бандитов не был в этом плане увечным. Любители волков - в масках Повелителя или волосатых шапках с острыми ушами вервольфов. Все три лагеря косились друг на друга и пренебрежительно фыркали.
И, в качестве связующего звена выступали букмекеры, исписанные мелом щиты и неизменные торговцы сластями.
Наконец явился сам герцог. В сопровождении охраны и седобородого волшебника он поднялся на свое почетное место, огромный трон под балдахином с кисточками. Все чувствовали, что потеха вот-вот начнется…
Действительно, придворный маг приблизился к фонтану и начал что-то бормотать, шевеля в воздухами костлявыми руками. Те, кому довелось наблюдать битву с драконом, с видом знатоков кивали и что-то поясняли другим. Те же, кому не довелось, в пояснениях не нуждались - раскрыв рты и затаив дыхание, они следили за нарождающейся магией.
Вновь фейерверк, фиолетовые молнии и огненный шар. Герцог уже порядком устал от этих дешевых спецэффектов. Штучки Докирра не отличались особым разнообразием, особенно когда старикан работал на публику.
Главное же следовало в последнюю очередь, и после бесшумных раскатов магического грома не производило особого впечатления. Хотя именно за этим пришли сюда потенциальные жертвы герцогского тотализатора. Над головой герцога-основателя возникла объемная картина, настолько огромная, что зрители в дальнем конце площади могли видеть все до мельчайших подробностей. Те, кто наблюдал чудо впервые, изумленно охнули.
С нетерпением правитель поерзал на троне. Все это казалось смутно знакомым. Ох, боги…
Вознеся короткую молитву, которую он как-то выучил на досуге, герцог принялся следить за происходящим над головой его далекого предка. Иллюзия была настоящим шедевром. Намного лучше, чем предыдущая с драконом. Докирр расстарался, молодец. Герцог потрепал мага по плечу.
По дороге, уходящей в сторону раскинувшейся на горизонте громады Сторхейльма, шел человек. Один-одинешинек. Вокруг не наблюдалось ни одной живой души. Но на то была причина - конные разъезды городской стражи заблаговременно оцепили местность и перекрыли все дороги. Кроме одной, ведущей к самому городу. Фактически герцог вложил заботу о своей безопасности в руки бандитов. При этой мысли его пробрала дрожь.
Скопа шел в Сторхейльм. Где же ликантропы?
-Идет, сучий потрох, - послышался громогласный голос.
Герцогу чудом не заложило уши. Чертыхаясь, Докирр вскочил с кресла и убавил громкость.
-По-моему, они уже подключились, - сказал кто-то другой значительно тише. Но все равно голос этот мог принадлежать гиганту.
-Вот как? Мы на связи? Что ж…
Картинка резко сменилась. Теперь на площадь глядела великанская морда какого-то небритого мужика. От удивления фанаты Скопы даже не успели вспомнить оскорбления покруче, как физиономия резко затряслась. Затем небритый поднес проектор сначала к одному глазу, потом к другому.
-Ладно, если вы нас слышите, то идите-ка все…
Картинка вновь потеряла устойчивость. Замелькали разбойничьи лица. Потом вновь появилась дорога, по которой киллер успел отойти на изрядное расстояние. Чего они там копаются? - возмутился герцог.
-Его Светлость герцог, дамы и господа, я рад приветствовать вас на нашем шоу, - послышался из-за края видимости чей-то приятный голос. - Сегодня мы продемонстрируем вам чудеса храбрости и боевого искусства, а также то, какими опасными бывают вампиры и некоторые другие порождения ночи…
-Хватит трепаться. По коням.
С этими словами проектор вновь перешел в другие руки. Уровень земли приподнялся, а затем показалась конская шея и голова. Лошадь прядала ушами. Между их острыми концами на дороге виднелась маленькая черная фигурка.
-Стойте! - послышался другой голос. Женский. Совсем девичий.
-Что за черт…

Предыдущая страница 6 Следущая страница


7 Александр Романовский

… - сказал Хёд.
И для порядка направил проектор на пришельцев, чтобы те, в городе, знали - с их стороны все чисто.
У подножия холма, перед сидящей в седлах бандой стояли пятеро девчонок. Запыхавшиеся, с лицами, измазанными белой пудрой. Пот, стекающий с бровей, прочертил в ней ровные дорожки. У каждой кожа вокруг рта была измазана помадой, символически изображающей кровь.
-Девоньки, - удивленно потянул Бальдр. - Что это с вами такое?
-Это с вами что такое, - ворчливо ответила старшенькая, лет семнадцати от роду.
-А что с нами?
-А вот поглядите, - продолжала девчонка. - Здоровые, крепкие мужики, целая банда, а собрались на одного. Нехорошо!
-Ерунда, - добродушно отмахнулся ликантроп. - Он ведь вампир, а таких всей деревней травят. Вот герцог нас и нанял.
-Понятно, что сам не пойдет, - огрызнулась грязнуля. - А жаль. Раз Скопа по его душу идет, то и встретить его положено самому наместнику. В четном поединке, один на один…
Оборотни едва сдерживались, чтобы не расхохотаться в голос.
-Разве я сказала что-то смешное? - подружки недоуменно переглянулись. И, заметив проектор, красивый хрустальный шарик: - Ой, а что это у вас, дядя, такое?
Хёд молчал. Но и не улыбался. Девчонка же все более менялась в лице, на огромных красивых глазах проступили слезы.
-Это та самая штука, с помощью которой дедушка-волшебник станет творить свои ил… иллюзии?
Хёд кивнул.
-Ой, мамочки… - девчонка разревелась. - Это что ж теперь будет? Они же все слышали…
Подружки бросились ее утешать. Оборотни нетерпеливо поглядывали на Хёда. Вроде не за тем собрались, соплячек тут слушать…
-Посмотрите на него, - воскликнула вдруг горемычная, взмахнув рукой в сторону дороги. - Он такой одинокий…
Ревели уже все.
Хёд развернул коня и махнул рукой в сторону дороги. Хватит сопли жевать.
Маленькая фигурка неуклонно приближалась. Разбойники неслись бешеным галопом, желая наверстать упущенное время, да и Скопу напугать. Кого-то городе, должно быть, здорово укачало.
Обернувшись, Скопа остановился и расставил ноги пошире. Расслабленные руки были опущены вдоль тела. Кавалькада из тринадцати огромных коней со здоровенными мужиками в седлах должна была просто раздавить, растоптать и разорвать на куски одинокого путника. Очевидно, взору вампира предстала жуткая картина. Бледные лица, распахнутые в злобном оскале рты, горящие жутким огнем глаза и взмыленные кони под ними. Стук копыт казался дробью сотни барабанов.
Однако вампир даже не пошевелился. Стоило разбойникам поравняться с ним, как он просто исчез. Никто не понял, что произошло, а он уже стоял позади, все так же спокойно разглядывая всадников. Что ж, ликантропов такими штучками не проведешь. Проскользнуть между лошадьми - не велика хитрость.
Разбойники спешились. В седле остался один лишь Рагнар, в руках удерживающий магический проектор. Он и сам понимал, что его участие в драке сыграет только на руку вампиру. Да и боязно маленько…
На лошадях ликантропы будут мешать друг другу, поскольку таким манером больше чем вдвоем к Скопе не подобраться. Вампир же явно был обучен манере боя с конным противником. Поэтому лучше действовать общим фронтом, как умеют лишь волки, окружая и разрывая на части.
Кстати, до захода солнца осталось совсем недолго.
-Готовься к смерти, сука, - сказал Бальдр.
Ощерившись мечами, оборотни растягивались в кольцо. Упырь не ответил, но полоса серой стали медленно покинула ножны. Скопа по-прежнему не сходил с места, даже не поворачивал головы. Именно этого момента и дожидались ликантропы, поскольку за спиной у киллера в любой момент находился кто-нибудь с клинком наготове. Вампир смотрел прямо перед собой, на проходящих мимо разбойников. Рагнар обратил внимание на его глаза. Абсолютно черные, они не выражали ничего, словно принадлежали мертвецу. Однако если тот глядел в вечность, то вампир жаждал жить. Крови, которая эту жизнь продлевает. Наверное, нелегко умирать тому, кто бессмертен…
Вдруг оборотни рванулись вперед, словно по какой-то команде. Рагнар даже вздрогнул - хоровод бандитов изрядно притупил бдительность. Но только не Скопы. Киллер завертелся волчком сверкающей в закатных лучах стали, и вечерний воздух наполнился звоном наточенного металла. Рагнар не успевал следить за движениями бойцов, драка разгорелась не на шутку. Но, поскольку цель вампира заключалась лишь в том, чтобы достать кого-нибудь, - кого угодно, лишь бы не себя, - у него было очевидное преимущество.
В бой вступила только половина ликантропов, остальные хищно кружили за спинами остальных, готовясь заполнить возможную брешь. Реакция упыря была воистину нечеловеческой: Скопа вертелся как сумасшедший, клинок в его руках творил чудеса. Сталь плела невиданные узоры, словно ядовитый паук - свои сети. Казалось, будто глаза у вампира растут даже на затылке, настолько хитрые атаки удавалось ему отражать. Закрывшись в обороне, какое-то время киллер не пытался атаковать. Очевидно, ему требовалось время, чтобы распознать слабости многоликого противника.
Но ликантропы не позволили ему и этого - с какой-то привычной автоматичностью половина оборотней плавно сменила другую. Рагнар задержал дыхание. Бандиты явно устали, а вампир продолжать размахивать мечом с прежней резвостью. Напротив, он даже перешел в атаку, устремляясь в любую брешь, раскрывшуюся в обороне противника, определив для себя какие-то общие ущербности техники оборотней. Натиск его длился мгновения, но был столь напористым и молниеносным, что разбойникам едва удавалось устоять. Речь не шла уже ни о какой контратаке, вампиру удавалось даже отражать удары других ликантропов, направленные со спины и боков. От некоторых он ускользал, и тогда следовало опасаться свистящей стальной дуги, появляющейся в самых неожиданных местах. Такие фортели, как перебрасывание меча из одной руки в другую были далеко еще не самыми коварными из репертуара Скопы.
Отразив очередной удар Бальдра, упырь увел его клинок далеко в сторону, и тогда обутая в тяжелый сапог нога Скопы с хрустом врезалась в грудь оборотня. Бандит буквально вылетел из общего круга. На его место тотчас же встал Торин, но факта это не меняло - первый разбойник вышел из строя, а на Скопе ни царапины.
-Стойте! - раздался задыхающийся, но все же знакомый голос.
Девушка скользнула между оборотнями и встала, расставив руки, перед вампиром. Оборотни рассыпались в стороны. Скопа получил подкрепление, на которое они не могли поднять руку.
-Не дам! - завопила девица.
Грудь ее тяжело вздымалась, светлые локоны растрепались, а лицо походило на гневный лик какой-нибудь юной богини. Возможно, оценить все это по достоинству удалось лишь Рагнару, отдыхавшему в сторонке. Ликантропы же ничуть не прониклись моментом.
-Ты что, сучка, совсем сдурела? - зло завопил Гуннар.
-С дороги! - прорычал Бальдр.
Ликантроп успел прийти в себя, но лицо его все еще было белым, как мел. Рагнар видел, что разбойник по-настоящему разъярен. Не отступи девушка в сторону, и он не ручался за то, что произойдет в следующее мгновение.
Но Скопа сам отодвинул красавицу в сторону. Увидев, что путь свободен, Бальдр дернулся вперед, занося для удара руку с мечом.
-Нет! - вновь заорала девица и, стремительно обогнув вампира, прикрыла собой Скопу. Клинок вервольфа погрузился в мягкую плоть. На белой ткани платья появилось разрастающееся кровавое пятно.
Рагнару показалось, что до Бальдра даже не сразу дошло. Машинально выдернув клинок, он уставился на девушку, почему-то закатившую глаза и оседающую в объятья Скопы. Вампир подхватил легкое тело и осторожно опустил на дорогу. Губы девушки все еще двигались, но с них не слетало ни звука.
Подоспели и остальные фанатки одинокого красавца. Как раз чтобы увидеть, что стало с подругой, - подумал Рагнар. Одна сразу же хлопнулась в обморок.
Оборотни стояли и молча смотрели на все это дело. Упырь вложил меч в ножны и быстрым шагом направился к Сторхейльму, благо что город был совсем рядом. Бальдр уронил меч, посмотрел на багровый закат, на уходящего вампира и злобно завыл. Остальные бандиты отошли на обочину и уже начали раздеваться. В голос рыдая, девушки побежали обратно, бросив свою мертвую заводилу и ту, что находилась без сознания, на произвол судьбы. Бальдр поднял из дорожной пыли меч и побрел за бандой.
Оборотни деловито упаковывали одежду в плащи, привязывали их к седлам и молча ложились прямо в траву. Рагнару было непривычно наблюдать за их сосредоточенным выражением лиц. Обычно с наступлением ночи они предпочитали перекинуться парочкой шуток…
Рагнар слез с коня и проверил, все ли бандиты сделали как нужно. Узлы были завязаны прочно, оружие приторочено к седлам. Затем бывший конокрад привычно привязал поводья каждой лошади к седлу другой, получив таким образом эдакую упряжь из двенадцати коней по два в ряд. Свою же, поставив во главе, сделал направляющей.
Солнце к тому времени успело скрыться за горизонтом, а превращение шло полным ходом. Рагнар поднял мертвую девушку и отнес с дороги к обочине. Вторая пришла в себя, приподнялась, поглядела на развернувшийся вокруг кошмар и снова обомлела. Рагнар ее понимал. Потому и не стал приводить в чувство, а осторожно перенес на травку, почему-то подальше от трупа. Постоял и поглядел в сторону Сторхейльма, на приближающегося к воротам Скопу. Проектор все это время он таскал с собой, так что не мог поручиться за впечатление, сложившееся от мелькания картинок у собравшихся там зрителей. Но, для порядка, направил шар прозрачной стороной в сторону дороги.
Убийца шел в город.
Вервольфы тем временем успели встать на все четыре лапы. Звери рвались в драку, Рагнар видел это по оскаленным мордам и стоящей торчком шерсти. На сей раз ночные братья прекрасно знали, что им следует делать.
Рагнар вскочил в седло и дал коню шпоры. Упряжь за ним неуверенно двинулась, постепенно набирая скорость. Парень знал, что главное в таких ситуациях избегать крутых поворотов и резких тормозов. Лошади чувствовали лишь натяжение поводьев, и ничего больше.
Рагнар достал из седельной сумки маску Повелителя волков и аккуратно надел. Это была уже третья, поскольку первую пришлось отдать Докирру, а вторую он потерял. Ни к чему горожанам знать о подлинной личности такого важного человека, как Повелитель. В этом проклятом городе кто-то наверняка попытается использовать это знание в своих интересах.
Ликантропы мчались по обе стороны упряжки, разделившись ровно по шесть. Иногда Рагнар просто диву давался их сообразительности и силе. В тот памятный случай Докирру, не прибегая к магии, никогда не удалось бы уйти от этих монстров даже на коне.
Вот и Сторхейльм. Ворота сиротливо распахнуты, вокруг ни одного стражника. Но и следов драки - тоже. Неужели все на площади?.. Нет, кажется, не все. Из-за угла караулки выглянули две головы в рогатых шлемах.
-Эй, козлы! - прикрикнул на них Рагнар. - Почему спите на посту?! Где Скопа?
Переглянувшись, вояки вышли из-за угла, боязливо поглядывая на огромных волков.
-Так ведь не наша это забота, ваше высокоблагородие, - сказал один, по всей видимости гадая, куда бы спрятать длинное копье в руках.
-А чья? - нахмурился Рагнар, от удивления позабыв о необходимости спешить.
-Так ведь ваше, господин начальник оборотней.
Подумав, Рагнар согласился.
-Ну а Скопа здесь не проходил?
-Как же, проходил. Такой милый человек, даже пошлину уплатил. Мы и отнекивались…
-Я вам сейчас такую пошлину уплачу! - взревел Рагнар.
Вервольфы заволновались. Стражников как ветром сдуло.
-Ладно, я вам лошадей оставлю. Присмотрите пока…
Парень привязал поводья к коновязи, снова залез в седло и двинулся дальше. Ясно как день, что в первую очередь следовало наведаться на площадь. Судя по всему, слухи оказались правдой. Скопа и впрямь пришел по душу наместника. Значит, согласно договору, необходимо предупредить букмекеров о поражении Дюжины, а дальше… Посмотрим. Вампир придет к герцогу сам.
Подковы кобылы выбивали из мощеной булыжником улицы искры, а иногда, особенно на поворотах, элементарно скользили. В такие моменты лошадь пронзительно ржала и боязливо опускала круп, но Рагнар продолжал гнать что есть мочи. Он знал город как свои пять пальцев, к тому же профессиональные навыки забываются не скоро.
Вот и площадь. Рагнар даже рот разинул от удивления. Дело было даже не в том, что такой массы народа в одном месте он не видел еще ни разу в жизни, а в том, что все они были по-прежнему тут! Над фонтаном, изображающим какого-то мужика, удерживающего на одной руке тонущий Сторхейльм, висела огромная сфера. Рагнар находился в самом конце площади, но и ему было прекрасно видно, что внутри нее находится то, что в данный момент находилось прямо перед ним. Сама площадь. Парень удивленно поднес проектор к глазам. Так вот как оно работает! В тот же миг в сфере повис ужасный лик Повелителя волков, с обросшим волосами лицом и клыками в пасти. Поскольку это изделие было выполнено намного натуральнее, чем массовая продукция герцога, многие дамочки попадали в обморок. Да и мужчины судорожно огляделись. Наконец кто-то увидел Рагнара, восседающего на черном, как мрак, коне. Кто-то завопил. В обморок упали вдвое больше.
-Идиоты! - что есть мочи закричал Рагнар. Мгновением позже, сообразив, поднес ко рту проектор: - Скопа идет сюда!
Реакция горожан превзошла все ожидания. Пожалуй, на такой эффект не мог рассчитывать даже покойный Зорваггано. Наверное, это и называется паникой, - подумал Рагнар с небольшой долей гордости. Никогда еще его слова не воспринимались столь серьезно.
Жители Сторхейльма срывались со своих мест, бросали коврики, подстилки, личные вещи (чем тут же воспользовались вездесущие воришки), и что есть духу мчались куда глаза глядят. Поскольку улиц на главную площадь Сторхейльма выходило не так уж много, в них моментально образовались пробки из копошащихся людских тел. Стражи, пытавшиеся навести хоть какой-то порядок, сметались с дороги словно никчемный мусор.
Рагнар с восхищением глядел на дело собственных рук. Но и ему пришлось убраться с дороги, когда толпа бросилась в противоположный конец площади. Даже ликантропы предпочли не связываться и смирно стояли рядом, у витрины какого-то магазина. Единственным более-менее свободным направлением было пространство перед воротами герцогского парка. Помост с троном правителя опустел, а стражи сгрудились вокруг ворот. Напрасно. Ни один горожанин не подойдет теперь по собственной воле к наместнику ближе чем на милю. Все окончательно уверились в абсолютной правдивости слухов.
Площадь немного расчистилась, и Рагнар неуверенно двинулся в сторону дворца. Неуверенно потому, что сам-то он в цели вампирского квеста сомневался. С другой стороны, не было у него и причин искать Скопу в каком-либо другом месте. Одно было ясно со всей определенностью: единственная сила в Сторхейльме, кто может оказать вампиру реальное сопротивление - это он и оборотни. Но Рагнар не мог действовать во всех направлениях одновременно. Рассчитывать на обостренный нюх вервольфов тоже не приходилось - как было проверено загодя, вампира он почему-то не чувствовал.
Поэтому, руководствуясь здравым смыслом, Рагнар решил последовать за тем, кто в этом городе уже неоднократно финансировал их операции.
…Ни парень, ни трусившие рядом с кобылой ликантропы не заметили темный силуэт, отделившийся от стены соседнего дома.
Поравнявшись с фонтаном, Рагнар предусмотрительно бросил в воду проектор. Ни к чему убийце видеть, где он и чем занят. Или даже слышать.
Над головой мужика с городом в руке показались луны-сестрички, дрожащие в разбегающихся по воде кругах. Как если бы Рагнар глядел на небо со дна бассейна.
Плохое сравнение.

Герцог был в панике. Скопа пришел за ним. Разбойники, как и следовало ожидать, комфортно расселись в луже.
Шаги правителя отдавались эхом в пустынных пространствах дворца. Светильники горели лишь в некоторых местах, оставляя между собой огромные промежутки первородного мрака. Герцог вновь пообещал себе увеличить в бюджете сумму, указанную в параграфе “на содержание резиденции”. Ему и раньше мерещились в темных углах всякие гадости, ну а теперь дворец превратился в мифическую Вампирию, царство упырей.
И вокруг - ни одной живой души, чтобы поддержать и утешить. Верные стражи были оставлены на постах внизу, у каждого входа и, соответственно, выхода. Шериф клятвенно пообещал, что лично поднимется по завершении обхода к Его Светлости. Но больше всех герцога разочаровал Докирр. Придворный маг и раньше был порядочным мерзавцем, сейчас же страх вынудил его показать свое истинное обличье. Сославшись на плохое самочувствие, старикан резво ускакал в свои покои, где наверняка занимался поднятием невероятных тяжестей, баррикадируя дверь.
Таким образом, герцог остался совсем один. Постаравшись успокоиться, наместник собрался с мыслями. В свои покои не следовало идти ни в коем случае, туда упырь направится в первую очередь. Тронный зал?.. Но ведущая туда дверь всегда открыта, с тем чтобы любой холоп смог на порожке восхититься подлинным величием. Библиотека?.. В детстве он играл среди пыльных стеллажей в прятки. При мысли же о подобной игре с вампиром его пробрала дрожь.
А!.. Зал Черного камня! Похвалив себя за сообразительность, герцог бросился вверх по лестнице. Пожалуй, из всех внутренних помещений дворца он был наиболее защищен. Единственный ключ от надежного замка находился всегда у герцога с собой. Никто, кроме самого наместника, не имел права даже переступать порога Зала. Наверное, - подумал герцог, - поэтому там всегда так много пыли. Уборщикам все же можно сделать исключение. Главное - протянуть эту ночь.
Еще одним достоинством избранного правителем курса были относительно небольшие размеры Зала. В качестве мебели там выступал один лишь Черный камень, поэтому темных углов и прочих мест, где обычно предпочитают скапливаться глупые страхи, там нет. Разумеется, если их как следует осветить. Но для этого обычно хватало и одной свечи. Прихватив по пути целый канделябр, герцог ускорил шаг.
Уменьшенная копия Черного камня, почувствовав приближение собрата, взволнованно подергивалась на прочной золотой цепи, обвивавшей шею герцога.

Рагнар вошел через ворота в парк. Привязав к ограде кобылу, он огляделся. Оборотни, не дожидаясь команды, рассыпались по близлежащим кустам. Для уверенности парень обнажил меч и медленно двинулся по дороге к дворцу. Если поблизости кто-то есть, вервольфы его найдут.
Даже ночью парк поражал воображение. Разъяренные, а потом просто пьяные горожане не успели здесь все безвозвратно разрушить. Даже такому увальню как Рагнар было совершенно очевидно, что парковый комплекс представлял собой настоящее произведение искусства. Пересадить уже взрослые растения не могло составить особенного труда, но долгие годы потребовались многим умам просто на то, чтобы довести все до состояния идеальной гармонии. В итоге под стенами дворца раскинулся настоящий райский уголок.
Должно быть, - подумал Рагнар, - вот почему герцог-затворник и знать ничего не желает о проблемах своих подопечных. Поглядел бы он на те же трущобы. Наместник, может, и неплохой малый, но никто не дает ему знать о реальном порядке вещей. Иначе всем придется немного потесниться, включая шерифа и того же Докирра.
Черные тени бесшумно кружили вокруг, время от времени сверкая во тьме глазами, но все бестолку. Тем временем Рагнар успел дойти до парадных дверей дворца. Ведь это был именно дворец, роскошное жилье и ничего больше. Никаких признаков оборонительных сооружений, даже такой мелочи, как наполненный водою ров. Наверное, он просто не вписывался в декоративное изящество всего остального. Парка и самого дворца. Чтобы разглядеть его тонкие шпили, Рагнару пришлось сильно задрать голову. Красиво, но бесполезно. А может, это его обывательское сознание слишком забито и только ждет момента, чтобы забраться в безопасную норку.
Тогда просто красиво. Изящные башенки, тонкие контрфорсы между ними и искусной кладкой стен. Высокие стрельчатые окна с разноцветными витражами в рамах. Ни одной решетки, даже парадный вход представлял собой арку с огромной и наверняка прочной дверью. Но ведь она была не более чем дверь, верно? Рагнару приходилось слышать о неприступных цитаделях северных правителей, обнесенных прочными стенами, со рвами и подъемными мостами. А уж толстым решеткам у “парадного входа” и вовсе не счесть числа.
С другой стороны, если поглядеть на дело реально, без всякого рода комплексов, особых причин опасаться настоящей осады у герцога не было. Ну с кем ему воевать? Разве что с обиженными налогоплательщиками… Но тех не сдержал бы и ров.
Постепенно все вервольфы собрались рядом с Рагнаром. Бывший конокрад только вздохнул. Судя по всему, дверь была надежно заперта, и со сворой оборотней его через парадный вход не пустят. Но этот факт говорил еще и том, что Скопа здесь тоже не успел отметиться. Значит, придется идти в обход. Благо что тропинок для всякого рода прогулок, выложенных аккуратной плиткой, здесь хватало.
И Рагнар начал моцион. Дворец все-таки служил жилищем для герцога, а потому был довольно вместительным. Однако вскоре ему удалось набрести на небольшую дверцу, в предназначении которой бывший конокрад не был уверен. Но она тоже оказалась заперта. Зато, обогнув очередной угол, Рагнар обнаружил нечто более интересное.
Вернее, это обнаружил вервольф. Как показалось парню в темноте, Торин. Стоило только Рагнару разглядеть дверь, как волк, громко поскуливая, припал к земле и принялся что-то вынюхивать. Другие ликантропы отнеслись к его открытию довольно равнодушно. Лишь седоголовый Хёд подошел и спокойно уселся рядом, высунув язык.
-Ну, - будто наяву послышался бывшему конокраду голос вожака, - теперь думай своей головой. Сейчас мы тебе не помощники.
Рагнар огляделся. Странно. Подергал железное кольцо, служившее ручкой. Тоже заперто. Что же так взволновало оборотня? Рагнар с трудом отпихнул волка в сторону и пригляделся. На песке виднелось небольшое темное пятнышко. Рагнар притронулся к нему, обнаружив под пальцами липкую влагу. Затем тоже понюхал.
Сомнений не осталось. Песчинки были в крови.
Кровь. Вампир.
Рагнар подошел к двери и присел на корточки перед замочной скважиной. Хорошо, что хоть не на засов запирается. Профессиональному конокраду необходимо уметь многое, что рано или поздно пригодиться в жизни. Несколько секунд, и Рагнар уже прятал отмычку в карман, осторожно заглядывая в приоткрывшуюся щель.
Темнота. Парень отошел, и внутрь один за другим скользнули пятеро ликантропов. Шума и криков не слышно, значит, можно заходить. Небольшая комнатка с развешанными по стенам садовыми инструментами, а на полу, посеребренные светом лун-сестричек - два трупа в форме стражей. Ну да. Скопа, как-никак, профессионал. Еще и запер за собой.
Рагнар вновь вытащил меч и двинулся вперед, к очередной двери. Эта была не заперта, но и выходила она в коридор. Рагнар вышел и огляделся. Два ряда одинаковых дверей вдоль стен, осматривать комнаты за которыми у него не было ни времени, ни желания. Да и сообразительности хватило. Поэтому он двинулся к противоположному концу лестницы, в сторону видневшейся там лестницы. По здравом размышлении первоначальный план показался наиболее разумным. Если Скопа здесь (а он здесь, и он видел доказательства), то никто другой, кроме герцога, ему не нужен. Значит, необходимо подумать, в какую нору мог забиться правитель. Более того, необходимо спешить, ибо мозги у вампира могли работать получше.
Рагнар достиг лестницы и начал подъем, перепрыгивая через две ступени. Выйдя на площадку перед вторым этажом, он зашел в коридор. Необходимо найти другую лестницу, парадную, ибо эта наверняка предназначалась для слуг. Рагнар бегом устремился вдоль стен, покрытых роскошными гобеленами и дубовыми панелями с искусной резьбой. Вервольфы бесшумно неслись по ворсистому ковру, окружив своего Повелителя, и было крайне странно видеть их среди такой обстановки.
Итак, если бы он был герцогом, и на него велась охота, куда он в таком случае направился бы в первую очередь? Ерунда, он никогда им не станет. Но в голове возникли картины, не имеющие никакого отношения к поискам. Вся эта выставленная напоказ роскошь определенно ударила в голову. С каждым же шагом богатство все набирало обороты, наращивало финансовую мощь, а значит, он был на верном пути.
Вот и лестница. С широкими мраморными ступенями и золочеными перилами. Рагнар бросился наверх. Герцог определенно проходил этим путем, поскольку даже помыслить не мог о лестнице для слуг. Не мог он и хорошо ориентироваться в тех покоях, мимо которых прошел Рагнар. Вряд ли он бывал там слишком часто. А значит, и прятаться там не решился. Правителя следует искать по пути наибольшей концентрации богатства, выдающей приближение к личным покоям владетельного герцога. Более того, если с ним охрана, то и прятаться наместник мог не пожелать вовсе.
Рагнар подумал о сверхъестественном чутье вервольфов. Но нет, здесь оно тоже бесполезно. К герцогу оборотни никогда даже не приближались, а потому не могли и знать запах правителя. Весь же дворец наверняка пропах различными запахами десятков людей.
Итак, если с ним охрана… Рагнар не встретил еще ни одного, кроме тех трупов в каморке садовника. Стражи перекрыли места возможного доступа во дворец, и, очевидно, патрулировали первый этаж. Вот вам сказывается отсутствие обыкновенных решеток на окнах… С герцогом не могло остаться слишком много бойцов. Если вообще остались. Значит, герцог наверняка где-то прячется. Если отсечь уже пройденный этап, то это могли быть места, лишь досконально известные правителю. В свои покои пойти не мог - не такой же он дурак, в конце-то концов… Но и в тронный зал лучше не соваться. Впрочем, он и так остался позади. Ладно, посмотрим на месте.
Вдруг его пронзила внезапная догадка.
-Бальдр! - шепотом позвал он.
Огромный волк ткнулся носом в ладонь.
-Беги в тронный зал, и понюхай трон, - приказал Рагнар. - Поторопись, и сразу же возвращайся к нам. Не лезь к вампиру.
Оборотень помчался обратно. Рагнар вздохнул и покачал головой. Это задание было наиболее сложным из всех, что он когда-либо давал волкам. Вот и хорошо. Давно пора проверить их сообразительность.
Рагнар проскочил третий, поскольку богатство все не кончалось, и остановился на четвертом этаже. Здесь нужно оглядеться. Парень осторожно заглянул в коридор. Пусто. Что же это за царство мертвецов такое? И где-то здесь, в участках кромешного мрака между маленькими огоньками, затаился вампир. Рагнар сглотнул. Хорошо, что хоть оборотни видят в темноте. Или нет?..
Перехватив рукоять меча поудобнее, парень направился вглубь коридора. Иногда у стен попадались рыцарские доспехи, мягкие кресла, изысканные скульптуры. Все это заставляло сердце Рагнара испуганно екать, а глаза - до боли вглядываться в каждый человекообразный силуэт. Особенно те, что с мечами в железных руках. Да, чего-чего, а оружия здесь хватало. Рагнар прихватил со стены приглянувшийся кистень - наверняка дорогое и качественное оружие. Неужели герцог такой кровожадный тип?
Наконец Рагнар подошел к широкой двери с фамильными гербами на створках. Парень толкнул дверь и заглянул внутрь. Комната с тяжелой дубовой мебелью, за ней еще одна - с кроватью невероятных размеров. Герцогская опочивальня, - усмехнулся Рагнар. Будь у него время, он непременно повалялся бы там какой-нибудь горничной. Но нужно спешить. Да и девушек вроде не видно.
Еще одна столь же примечательная дверь оказалась немного дальше. Библиотека. Рагнар видел книги всего несколько раз в своей жизни, и все они могли разместиться в уголке одной из этих полок. Ему даже пришлось приглядеться, чтобы понять, что это вовсе не обои. Вот здесь нужно задержаться. Герцог и целая свора вампиров могли с легкостью затеряться среди всех этих стеллажей, установленных не только вдоль стен, но и отдельно, наподобие какого-то лабиринта. Оборотни мгновенно исчезли в ближайших проходах. Задержался лишь седой Хёд. Понюхав какую-то книгу на одной из нижних полок, оборотень чихнул. Рагнар невольно ухмыльнулся. Ликантроп поглядел на него с укором в желтых глазах.
Лунного света, проникающего сквозь огромные окна, вполне хватало даже Рагнару. В потемках же, затопивших особенно глухие закоулки лабиринта, он предоставил лазить ликантропам. С замиранием сердца, ежесекундно ожидая сдавленного визга боли. Равно как и грозного рыка - оборотни слишком растянулись между стеллажей. Впрочем, это не его забота. В таких ситуациях лучше положиться на инстинкты хищников. Помочь друг другу они успеют, - чувство своры не слабело в вервольфах даже днем.
Вдруг в проеме дверей мелькнула какая-то тень. Рагнар, уловивший движение краем глаза, стремительно обернулся. Себе-то ликантропы помогут. Но вот успеют ли они на выручку ему?
К счастью, кошмар продлился лишь несколько мгновений. Причиной его оказался Бальдр, вернувшийся из тронного зала.
-Ф-фу, - выдохнул Рагнар, - ну ты и напугал меня, приятель. Обнюхал кресло?
Волчище вернулся к двери и выжидающе уставился на него большими глазищами.
-Ребята, - сказал Рагнар, - уходим.
Слова, сказанные обычным голосом, были услышаны оборотнями даже в самом дальнем углу библиотеки. Такой уж у них слух.
Бальдр уверенно повел их обратно к лестнице. Рагнар почувствовал недовольство. Но только собой - потратить столько времени, и все впустую?.. Лишь для того, чтобы помечтать о герцогских горничных? Впрочем, он обзавелся великолепным оружием. Меч - оружие профессионала, и им бывший конокрад владел очень неважно. Обращаться же с кистенем мог наловчиться каждый дурак.
Свора со своим Повелителем поднялась еще на один этаж. То, что они и впрямь взяли след, Рагнар понял лишь тогда, когда заметил отсутствие канделябра. Его просто не было на том месте, на котором ему положено быть. От узорчатой ножки даже остался пыльный контур. Вампир не мог позволить себе такой оплошности. Значит, это сделал герцог.
Но этот коридор явно не походил на место, где герцог привык часто бывать. Даже гобелены здесь были жалкими копиями, по углам скопилось изрядное количество грязи, а свечей не было вовсе. И тем не менее в противоположном конце коридора, куда резво устремился Бальдр, послышался звук, характерный лишь для одного действия - закрывания двери. Тонкий скрип. Заслышав его, оборотни будто с цепей посрывались, всей сворой бросившись по коридору. Рагнар не поспевал, а потому очень порадовался, что и сейчас волки действуют в абсолютной тишине. Бальдр направился сюда, - вот он застыл перед закрытой дверью, - значит, герцог там. Кто бы ни закрывал эту дверь, лучше не привлекать к себе внимания прежде времени.
Рагнар отпихнул ликантропов и приложил к двери ухо. Тишина. Но так и должно быть. Если внутри вампир - у герцога язык прирос к небу от страха. Если же нет - шуметь ему и вовсе нет причины.
Встав перед дверью на колени, Рагнар извлек из кармана отмычку и принялся копаться в замке.

Наместник затаил дыхание. Кто-то ковырялся в замке. Герцогу показалось, будто у него язык прирос к небу от страха. Ключ был в единственном экземпляре, и в данный момент находился у него в кулаке. Шерифу, Докирру или кому-либо из стражей не было нужды ломать замок. Не говоря уже о прислуге, разбежавшейся от любимого герцога куда глаза глядят. Да и не посмел бы кто-либо иной совершить такое, опасаясь герцогского гнева. В конце концов, было гораздо проще постучать.
Если же ключ у кого-то и был, так долго открывать дверь не сумел бы даже полный кретин.
Определенно, это отмычка. А орудует ею вампир. Профессиональному убийце необходимо обладать многими талантами, один из которых, несомненно, - взлом. Сейчас Скопа войдет сюда, и прикончит его. Герцогу оставалось лишь молить о легкой смерти. Ни один киллер, особенно с такой непорочной репутацией, не пойдет на подкуп. Честь профессионала дороже всего. Значит, герцога не спасет все его богатство. Вот чего он в итоге добился своим непомерным стяжательством. Король отдал короткий приказ, и мелкого зазнавшегося наместника, считай, что и нет.
Он покойник. На губах герцога появилась глупая улыбка.
Но еще не все потеряно, - вдруг понял правитель, когда страх уступил место гневу, - он может бороться. Нужно лишь подойти к двери и удерживать ручку, которая запирает замок изнутри, чтобы попытки упыря окончились крахом. А там и помощь подоспеет…
Но как же трудно это сделать - “подойти к двери”. Когда его и ужасную бритву будет разделять лишь дерево двери. Путь толстое и прочное, но все-таки дерево…
Стоило только герцогу решиться на этот самый шаг, как в замке что-то щелкнуло. Ноги правителя мгновенно приросли к полу. Дверная ручка повернулась, и дверь медленно распахнулась. Вопль ужаса умер у наместника в глотке.
На пороге стоял высокий мужчина с черными волосами, собранными на затылке в конский хвост. Одет он был в кожаные куртку и штаны, а на бедре висел узкий меч. Оглядев герцога, Скопа запер дверь и направился в его сторону, снимая с рук черные перчатки.
Очевидно, чтобы убить, ему не потребуется меч, - понял герцог.
И упал в обморок.

Потуги Рагнара были вознаграждены тихим щелчком. Распахнув дверь ударом ноги, он проворно отскочил в сторону. Иначе был бы неминуемо сбит с ног массивными волчьими телами, прыгнувшими в проход. Парень вошел последним, и увидел следующую картину…
Скопа стоял спиной к двери, положив руки на что-то, чего Рагнар не мог разглядеть. Свет единственного канделябра, стоявшего на полу, бросал на стены жуткие тени. Вервольфы, припав животами к полу, крались к неподвижному вампиру. Пасти злобно ощерены, глаза горят отраженным светом. Но даже сейчас ликантропы понимали, что этот противник слишком опасен для неосторожности.
У стены лежал герцог. Молодое лицо сейчас более всего походило на мальчишечье. На шее тускло сверкал черный камень, подвешенный на золотую цепь.
Размахнувшись, Рагнар что есть силы бросил кистень в упыря. Но тот лишь едва отклонился, и рука ловко поймала оружие за рукоять. В тот же миг ликантропы прыгнули. Один - похоже, Гуннар - метил в незащищенную спину, двое других подскочили к ногам. Кистень в руках Скопы злобно свистнул, и шипастый железный шар ударил Гуннара по заросшему мехом боку. Заскулив, волк отлетел в сторону. Киллер размахнулся, - кистень не меч, - но в тот же миг Бальдр взметнулся в воздух распрямившейся пружиной. Мощные челюсти сомкнулись на запястье вампира, сминая плоть и кость. Вампир зашипел и разжал кулак.
Рагнар, спешивший к Гуннару, кровожадно ухмыльнулся. Впервые бездушное лицо вампира показало хоть какие-то чувства. Волки, бросившиеся к ногам Скопы, тоже достигли своей цели и теперь грызли щиколотки упыря, стараясь зацепить сухожилия. Однако грозным вервольфам не удалось повалить его на пол даже при всем превосходстве в массе. Потеряй киллер опору под ногами, и все будет кончено.
Но Скопа не стал дожидаться, пока на него навалятся все остальные. Он прыгнул. Перекувыркнувшись в воздухе, упырь ловко опустился на обе ноги. Одним махом ему удалось избавиться от хватки трех ликантропов, включая Бальдра. Да так, что огромный волк отлетел к противоположной стене.
Но с боков на него прыгнули другие. Пригнувшись, Скопа встретил первого мощным ударом кулака, а второго, поймав за мохнатую лапу, отбросил в сторону. Рука его метнулась к мечу…
Опустившись на пол рядом с тихонько поскуливающим Гуннаром, Рагнар осторожно осмотрел рану. Крови почти не видно, но два ребра раздроблены на совесть. Что и говорить, кистень - страшная штука. Ликантропу оставалось лишь дотянуть до рассвета. Рагнар был не бог весть каким лекарем, но и он видел, что рана не смертельна.
Недооценив противника, Скопа горько о том пожалел. Главное теперь - обнажить клинок… Но вервольфам тоже надоело играть в кошки-мышки. Волки прыгнули, и в одно мгновение вампир скрылся с глаз под массой огромных тел. Семеро ликантропов повалили его на пол, где каждый знал свою задачу. Четверо вцепились в руки и ноги убийцы, двое - в незащищенное горло, а третий встал на грудь. Тут же подоспели другие.
Рагнар видел, как кулаки вампира разжались, а руки безвольно повисли в клыкастых тисках. Но он был все еще жив. Как бы оборотни ни разъярились, ни один не посмеет убить без должной на то команды. Рагнар поднялся с пола и подошел ближе.
Несмотря на адскую боль, лицо Скопы оставалось абсолютно спокойным. Можно сказать, даже безмятежным. Но крохотные капли пота, выступившие на лбу и висках, говорили сами за себя. Бледные губы киллера раскрылись, продемонстрировав помимо обычных зубов два тонких клыка. Скопа улыбался.
Однако если вервольфы прекрасно владели собой и держали в узде звериные эмоции, Рагнар, увы, не мог справиться с человеческими.
-Отправляйся в Ад, сволочь, - сказал он. - Кончайте его, ребята.
Выражение черных глаз изменилось, но было поздно. Волчьи челюсти сомкнулись, захрустели позвонки, и вампирская голова отделилась от туловища. Из шеи на пол вытекла небольшая лужица черной жидкости.
-Вот и нет легенды, - прошептал бывший конокрад.

Тем временем герцог успел прийти в себя. Сперва он даже не понял, жив ли вообще. Вероятно, боги покарали алчного правителя, и он все-таки попал в Ад, ибо представший его глазам кошмар не мог быть обычной реальностью. Какие-то огромные чудовища рвали чье-то тело на части, демонстрируя то, что вскоре случится и с ним. В таком случае, разве он уже не мертв? - удивился деятельный герцогский ум.
Взгляд его сместился на высокую черную фигуру, наблюдавшую за всем этим действом. На лице его была ужасная маска, показавшаяся странно знакомым… Да ведь наместник держал ее в собственных руках!
И тут догадка пронзила сознание герцога, мгновенно очистив от обволакивающего мысли тумана. Конечно! Он все еще жив! И Черный Камень, вся эта комната были тому свидетельством.
Всхлипнув, герцог вскочил на ноги и, прихрамывая, бросился к своему спасителю.

Рагнару пришлось выслушать поток сбивчивых благодарностей, утереть правителю сопли и отвести наконец в опочивальню. Но напоследок герцог спохватился, вспомнив о том, что в столицу необходимо отправить срочную депешу.
Он подошел к Черному Камню и вытащил из-за воротника его крохотную копию, после чего два раза монотонно повторил:
-Это Спирус. Со мной все в порядке. Ложная тревога. Причина беспокойства ликвидирована.
Напоследок же герцог оглядел тело вампира и осторожно спросил:
-А ему не нужно воткнуть в сердце осиновый кол, или еще что-нибудь в этом роде?
Рагнар придирчиво оглядел останки, но ничего похожего на сердце ему найти не удалось. Очевидно, кто-то из ликантропов его съел.
-Лучшего средства, Ваша Светлость, чем желудок вервольфа, нам для этой цели не найти.
Наместник, зажав рот рукой, выбежал из комнаты.
-Кстати, - сказал он уже в коридоре, - меня зовут Спирус.
-А меня - Рагнар, Ваша Светлость, - после некоторого размышления представился он. - Но пойдемте, вам нужно отдохнуть…
Они пришли в опочивальню, где герцог забрался под одеяло и мгновенно уснул. Рагнар завистливо вздохнул, но у него еще были дела.
Выставив на пороге комнаты стражу из трех ликантропов, он поднялся обратно в Зал Черного Камня. Видимо, ему не раз еще за эту ночь придется туда подниматься и спускаться обратно.
Гуннар положил мохнатую голову на пол и закрыл глаза. Но стоило Рагнару войти, как хвост метелкой забил по полу, а пасть оскалилась в подобии улыбки.
-Держись, дружище, - прошептал Рагнар.
Потрепав волка по мохнатой морде, он направился в другой конец комнаты и поднял с пола кистень. Хмыкнув, сунул его за пояс. Теперь он не расстанется с этим оружием никогда. Возможно, для такого дурака оно окажется наиболее полезным - не позволит позабыть о предыдущих ошибках.
-Сидите здесь, - сказал он Бальдру и Торину. - Скоро сюда придут, чтобы прибраться. Не трогайте их, пока они не тронут вас. И не давайте в обиду Гуннара.
Желтые глазищи наградили Рагнара снисходительным взглядом. Бальдр облизнулся, но только размазал черную кровь по морде. Все они были в вампирской крови, один только Хёд казался чистюлей.
-Все остальные - за мной.
И он стал спускаться вниз. Неторопливо, поскольку спешить ему было особо некуда. С приятным чувством выполненной работы и даже некоторой гордостью. Ликантропы, как всегда, выполнили всю работу, но и он не отдыхал. Хёд будет доволен.
И только на первом этаже, у парадного входа, его встретили стражники. Бедные парни едва чувств не лишились, когда увидели в своих тылах свору огромных волков. И все же у них хватило благоразумия не подходить слишком близко. Кто-то побежал за начальством.
-Ну что, вояки, - ухмыльнулся Рагнар, - много же вы тут навоевали?
Солдаты угрюмо молчали. Но Рагнар ничего иного и не ожидал. Как всегда, никто ни что не в ответе. А тот, кто в ответе, был занят чем-нибудь другим. И все-таки шерифу пришлось оторвать свою задницу от насиженного местечка и разбираться с ЧП лично.
-Ты… - только и смог выдавить старикан.
-Я, - согласился Рагнар. - А это мои друзья. Сейчас они волки, но днем вновь станут Чертовой Дюжиной.
-Но как?..
-Элементарно, мой дорогой шериф, элементарно. Они оборотни. Но потрепаться мы успеем и позже. Сейчас наверху находится мой… человек с тяжелым ранением. Условия, в которых он пребывает, далеки от санитарных. Пошлите кого-нибудь прибраться.
Рагнар подошел ближе.
-И пусть только кто-нибудь попробует его побеспокоить, - сказал он на тональность ниже. - Мерзавца разорвут на части. Вы меня хорошо поняли, шериф?
Торвалли судорожно кивнул.
-Вы, трое, бегом за ведрами и тряпками, - распорядился шериф. - Куда?..
-Пусть еще мешки прихватят… для мусора. В Зал Черного Камня, пожалуйста.
Шериф и указанные трое уставились на него в немом изумлении.
-Что-нибудь не так?
-Мы не можем даже переступать порог этой комнаты, - медленно проговорил шериф. - Под страхом смерти герцог запретил это кому бы то ни было.

Предыдущая страница 7 Следущая страница


Волчье сердце 8

-Уверен, что на этот раз он сделает исключение. Я там уже побывал, и моя голова, как видите, все еще на плечах. Однако если дело в каком-нибудь правовом документе, Его Светлость всегда успеет издать соответствующий акт о вашем помиловании. Я лично за этим прослежу. А теперь живо!!!
Трое стражей арбалетными болтами умчались за тряпками и ведрами.
-Пока лучше не открывать, - сказал Рагнар, кивком указав на дверь. - Хотя в принципе угроза устранена.
-Вы убили упыря? - с надеждой спросил Торвалли.
-Конечно, а вы сомневались? - удивился Рагнар. - Вначале все пошло наперекосяк, но это вы и сами знаете. Ведь были на площади?..
Шериф кивнул.
-Об этом я и говорю. Давайте пока пройдемся… Но вначале, полагаю, лучше известить Сторхейльм о том, что угроза миновала. Как вы считаете?
-Ничего с ними не случится, - махнул рукой Торвалли. - Узнают все утром. Пусть еще немного потрясутся от страха в своих теплых норках. Ведь каждый считает, что упырь прибыл именно за ним. Забавно, правда?
Рагнар кисло улыбнулся.
-Несомненно. Но в этом вопросе я вам не советчик. Я выполнил свою работу, и теперь меня интересует лишь обещанное вознаграждение.
-Уверен.
-Что?
-Уверен, - спохватился шериф, - Его Светлость не постоит за ценой.
-Мы четко зафиксировали сумму, - напомнил Рагнар, - но если Его Светлость решит накинуть премию, мы не откажемся.
Торвалли натянуто рассмеялся.
-Эй! Кто-нибудь, предупредите старого придурка, что опасность миновала.
-Вы о ком? - удивился Рагнар.
-Да о придворном маге нашем, его волшебничестве Докирре.
-Разве он во дворце?
-Еще бы, - усмехнулся Торвалли. - Так дверь завалил, что его теперь и за год не откопаешь.
Рагнар решил промолчать. О здешних нравах и отношениях между людьми он знал крайне мало, чтобы позволить себе неосторожную реакцию.
Они подошли к лестнице и принялись неторопливо взбираться наверх.
-И все-таки, каким образом вам удалось совладать с вампиром? - не выдержал шериф.
-Фактически, достопочтенный шериф, мы выполнили вашу работу. Да-да, и не смотрите на меня так. Согласно договору, наши полномочия относительно Скопы начинались и заканчивались у стен Сторхейльма. То есть, если убийце удастся проскользнуть в город, его поимка или ликвидация - уже ваша задача, городской стражи.
Шериф посопел, но счел за лучшее промолчать.
-Но мы никогда не бросаем начатое дело без логического завершения. Поэтому мне не оставалось ничего иного, кроме как привести свору в город.
-Я видел вас лишь издали.
-Конечно, ведь вы были заняты эвакуацией Его Светлости. Что, кстати, весьма похвально и правильно. Вы собрали все силы, какие только можно, и скрылись с ним во дворце. Я прав?
-Совершенно верно, - подтвердил шериф. - Многих толпа просто смела со своего пути. Со мной остались лишь те, что охраняли трон. Когда первый шок прошел, я приказал двум рядовым покинуть дворец и через парк пробраться на площадь, чтобы оказать пострадавшим первую медицинскую помощь…
-Все верно. Но давайте продвигаться по порядку, идет? Итак, толпа очистила площадь. Дождавшись этого момента, я двинулся во дворец. К тому времени сомнений у меня уже не осталось: Скопа явился за герцогом.
-Я знал это с самого начала! - подхватил Торвалли.
-Да-да. Мы прочесали парк, и в итоге обнаружили возле одной из второстепенных дверей нечто странное. Маленькое пятнышко красной жидкости… Но вы ведь знаете, какой у волков тонкий нюх?
Шериф боязливо оглянулся на трусивших по пятам ликантропов.
-Ну а дальше все ясно. Мой вам совет: меняйте замки. Если даже такой неумеха как я смог справиться с двумя, то о профессиональных взломщиках и говорить не приходиться. А у вас здесь много ценного…
Шериф покосился на кистень, торчавший за поясом у бандита. Где-то такой, к слову сказать, он уже видел…
-Если два трупа, что я обнаружил за той самой дверью, не посланные вами рядовые, то…
-Что ж вы молчите? - воскликнул шериф и заорал: - Лорватт, сходи посмотри… Где это было?
-В каморке садовника, - буркнул Рагнар.
-…посмотри в комнате садовника, что там за тела. Если это Ванеш и Дориц, пошли двоих… нет, теперь лучше четверых на площадь с аптечкой.
Рагнар обиделся. Ему и самому было нужно время, чтобы сообразить. Столько всего за одну ночь…
-Скорее всего, шериф, это все-таки не они. Или вы оставили дверь без присмотра?
-Нет, - нахмурился Торвалли. - Я выставил часовых у каждого входа. Кроме того, мы патрулировали весь первый этаж.
-Но там было только два трупа. А не четыре или больше. Значит, ваши рядовые успели благополучно покинуть дворец.
-Хотелось бы на это надеяться, - проворчал Торвалли.
-Вот и надейтесь. В общем, мы беспрепятственно шастали везде, где только хотели, заглянули даже в опочивальню и библиотеку Его Светлости.
-Где же он был? - недоуменно спросил шериф.
-В том зале с Черным Камнем, как я и говорил.
-Вы не говорили. Вы сказали только, что там нужно прибрать, и что не следует беспокоить вашего… человека. Я понял, что в Зале и произошла схватка.
-Ага. Потому там и нужно прибраться. А особенно… подмести.
-Ничего себе, - хохотнул Торвалли. - Так ему и надо, кровопийце паскудному.
-Он был отличным воином - вот все, что я могу сказать в его оправдание. Но ни один человек в здравом уме не станет связываться со сворой оборотней.
-Как же вам удалось найти наместника?
-Очень просто. Я послал одного из волков в тронный зал, понюхать трон. А он привел нас по следу.
-Вам повезло, - расхохотался шериф, - что молодой герцог распорядился сменить на троне обивку!
Рагнар фыркнул. Вполне возможно…
Наконец они поднялись на пятый этаж. Рагнар первым делом осмотрел Гуннара. Кровь на ране волка свернулась, образовав толстую корку. Температура была вполне обычной, а язык и нос - вполне мокрыми. Рагнар перевел дух. Да и до рассвета недолго осталось.
Стражи уже вовсю трудились, брезгливо отмывая от пола черную вампирскую кровь. В углу стоял мешок, наполненный, по-видимому, останками Скопы. Не много же его осталось. Ну и ладно, лишь бы ребята не отравились.
Один из солдат как раз поднимал с пола голову, удерживая ее на вытянутой руке за длинные черные волосы. По лицу стража было видно, что парень ужасно боялся, как бы клыкастые челюсти не отхватили ему чего-нибудь.
-Дай-ка ее сюда, - сказал Рагнар.
Страж с облегчением передал трофей. Рагнар поднял голову на уровень глаз и продемонстрировал шерифу.
-Красавчик, - с ухмылкой протянул шериф.
-Тяжелая, зараза. Наверное, мозгов много.
Торвалли рассмеялся.
-Лучше сохранить ее, шериф. Мало ли, пригодится. Герцог гостям показывать будет. Или сделает чучело, и повесит где-нибудь на стену.
-Пожалуй. Страшилище жуткое, но лучше перестраховаться. - Шериф обернулся. - А, вот и наш господин волшебник!
В комнату степенно вошел Докирр, опираясь на свой неизменный посох. Магу хватило одного взгляда, чтобы оценить обстановку.
-Поздравляю, - улыбнулся он Рагнару. - Вначале мы все слегка переволновались, но я знал, что вам можно доверять.
-Конечно. Вы же отказались платить вперед.
-Почтенный маг, - прервал их обмен любезностями Торвалли, - не соблаговолите ли вы применить свое мастерство, дабы сберечь этот ценный трофей?
-Хм… - Докирр подергал себя за бороду. - Занятная… штуковина. Его Светлость обрадуется. Уверен, он сделает из нее чучело, или еще что-нибудь в этом роде.
Волшебник подошел к ведру с чистой водой и начал произносить какие-то слова, одновременно шевеля пальцами. Вдруг вода на глазах у присутствующих превратилась в лед. Деревянное ведро треснуло, но огромному куску сплошного льда это не причинило никакого вреда.
-Молодой человек, - чародей тронул одного из стражей за локоть, - раздробите-ка этот лед на кусочки поменьше.
Солдат поискал глазами по комнате, и, обнаружив в углу меч Скопы, направился было за ним.
-Э, нет, - усмехнулся шериф, - давай лучше своим. Вампирская железка, должно быть, отменного качества.
-Еще один сюрприз для Его Светлости, - согласился Рагнар.
Солдат вздохнул и потянул из ножен клинок.
-Я мог бы применить магию, - пояснил чародей, - но иногда она срабатывает не совсем так, как нужно. А я не хотел бы кого-нибудь поранить ледяными осколками.
-Ну хоть догадался, - пробормотал шериф.
-Зато этот лед не тает, - с гордостью пояснил Докирр. - Мое личное изобретение.
-Здорово, наверное, такой в стакан с виски класть, - прокомментировал шериф.
Рагнар торжественно поместил голову в ведро, после чего солдат раздробил брусок и обложил трофей осколками.
-Отнеси это в подвал, - приказал шериф. - Потом доложишь…
Торвалли, Рагнар и придворный маг еще немного поговорили, успокаивая нервы. Вскоре каждый почувствовал от приятной беседы некоторую сонливость и отправился восвояси. Рагнару и ликантропам выделили шесть больших комнат на третьем этаже. Вервольфы могли прекрасно разместиться и в одной, но то, что было хорошо для ночных братьев, никак не подходило разбойникам. Кто-нибудь вполне мог проснуться на шкафу, а то и под кроватью. А Рагнар не желал выслушивать упреки в халатности. Поэтому, сменив стражу в Зале и у дверей герцогской опочивальни, заставил каждого вервольфа взобраться на кровать и попытаться спокойно отдохнуть.
И только расправившись с делами, парень смог позволить себе растянуться на воздушной перине. Сон наступил мгновенно, как будто его отоварил кто-нибудь по затылку тяжеленным молотом. Ночью к нему приходил Скопа, но теперь вокруг не было верных ликантропов, а потому Рагнару приходилось принимать бой самостоятельно. Всякий раз киллер оживал, и кошмар повторялся снова и снова… Пока Рагнар не съел его сердце.

Разбудил его истошный девичий крик. Рагнар рывком сел в постели, еще не до конца понимая, где он и что происходит. Если понимание первого пришло почти сразу, то во втором остались загадки. Скорее всего, кошмарный сон все-таки разбудил его.
Рагнар откинулся на мокрую от пота подушку, и в этот миг вопль повторился. Сомнений не осталось - он доносился из-за двери и откуда-то сбоку. Но ведь там… комнаты ликантропов!
Парень спрыгнул с кровати, натянул штаны и машинально схватил меч. Выскочил в коридор. У дверей соседней комнаты стояла типичная горничная - такая, какие являлись в фантазиях бывшему конокраду. В белом передничке, коротенькой юбочке и туфельках на каблучках. Завидев голого по пояс, но вооруженного мечом Рагнара, она с истошным криком умчалась по коридору.
-Больно нужна, - проворчал парень. - Истеричка какая-то…
Но, заглянув в соседнюю комнату, он понял причину такой реакции. Двое абсолютно голых мужика бегали по комнате в тщетных поисках какой-либо одежды. Естественно, это были ликантропы. Торин и Бальдр, которых он поместил именно в эту комнату.
-Эй, а чем это вы тут занимались, ребята? - спросил Рагнар.
В следующую секунду разъяренные оборотни бросились к нему. Но Рагнар, сотрясая коридор гомерическим хохотом, успел скрыться в комнате и запереть дверь.
-Хорошенькую службу ты нам сослужил, приятель, - послышалось из-за двери. - Теперь весь город будет думать, что мы… в общем, ты понял.
Рагнар не мог успокоиться. От смеха у него подкосились ноги, и он повалился на кровать.
-Ладно, хорош хохотать. Где мы вообще находимся?
Рагнар вытер слезы и пошел открывать. Давненько он уже так не веселился, даже живот заболел. Но главное, что ведь хотел как лучше!
-А то ты не видишь, - сказал он.
Бальдр недоуменно огляделся.
-Тебя ведь по-человечески спрашивают. Но могу и по-звериному. - Бальдр эффектно напряг мышцы.
-Да во дворце мы, не кипятись!
-А, - протянул Торин, - то-то я смотрю, везде герцогские гербы!
-А как мы здесь вообще оказались? - недоуменно спросил Бальдр.
Рагнар вновь рассмеялся.
-Долгая история.
-И все-таки?
-Ну, замочили вампира и оказались. Все понятно?
Вервольфы покачали головами.
-Ладно, потом расскажу, - отмахнулся Рагнар. - Сейчас не до того. Идите-ка лучше запритесь в комнате, и дожидайтесь меня. Хватит уже персонал стращать.
-Да благодаря твоим выходкам, на нас теперь ни одна девка не глянет.
-Глянет-глянет, - заверил Рагнар. - Такие здоровые, сильные мужики. Вдруг интересно станет, с чего бы… им заниматься этим? - Последние слова парень прокричал уже сквозь хохот и дерево двери.
Натягивая сапоги, он слышал, как бандиты закрыли дверь и щелкнули замком. Хотя защитить от назойливой прислуги это не могло - у каждой горничной наверняка имелся ключ. Но Рагнар надеялся к тому времени обернуться с одеждой.
Он надел куртку, вложил клинок в ножны и вышел в коридор. На пути к лестнице будил ликантропов, еще не проснувшихся от воплей горничной, и вкратце разъяснял обстановку. В одной из последних оказался Хёд, обернутый в простыню наподобие тоги. Седой вожак подошел к Рагнару и похлопал по плечу.
-Молодец, парень, - сказал он. - Я знал, что ты справишься. Не задирай нос, но знай: с того дня, когда мы приняли тебя в банду, я еще ни разу о том не жалел.
Рагнар кивнул, польщенный до глубины души.
-Ну а теперь ступай, и раздобудь нам одежду.
Рагнар так и сделал. Но по дороге ему пришлось разобраться еще с несколькими происшествиями.
По лестнице, воровато оглядываясь, спускали трое. Только разглядев, во что они кутались, Рагнар уже знал личность каждого.
-Зачем гобелены сорвали, вандалы? - строгим голосом спросил парень.
Трое дернулись, намереваясь бежать, но потом узнали кореша.
-Идите по коридору и стучите в любую из шести последних дверей, - велел Рагнар. - Да поживей, пока вас кто не увидел.
-Эй, Рагнар, засранец, ты почему о нас так плохо заботишься?
-Да вы сами там улеглись, - соврал он. - Думаю, раз так понравилось, ладно…
-Я себе задницу отморозил на холодных плитах, - пожаловался оборотень.
-Ну извини.
-Слушай, Рагнар, - сказал Гуннар, почесывая ребра, - а меня часом не ранили?
-Вроде нет. Я не заметил.
-Значит, показалось, - зевнул ликантроп. - Ну, мы пошли.
Предчувствуя недоброе, Рагнар быстрым шагом направился к опочивальне Его Светлости. Точно. На страже никого, дверь заперта. Но вокруг - несколько горничных, повара с подносами, шериф и даже придворный маг. Все активно обсуждают - ломать или подождать еще. Рагнар пробился сквозь толпу и постучал.
-Кто там? - немедленно спросили из-за двери.
-Свои. Рагнар.
Дверь тут же открыли.
-Что тут у вас такое? - спросил, входя, бывший конокрад.
На постели, выглядывая из-под подушки, свернулся клубочком герцог. Ликантропы сидели у стены напротив и сверлили наместника подозрительными взглядами. На каждом по швам трещали штаны и сорочки из герцогского гардероба.
-Парень, - спросил наконец Тор, - кто это такой?
-Это, деревенские вы свиньи, наш герцог. Извольте приветствовать Его Светлость соответствующим образом.
Оборотни встали и неловко поклонились.
-Звиняйте, Ваша Милость.
-Да, Ваша Светлость, не их это вина, - поспешил с объяснениями Рагнар. - Уходя, я выставил стражу у ваших дверей. Мысль же о том, что может случиться подобное недоразумение, даже не пришла мне в голову…
-А вы тут, значит, хоть на полу просыпайтесь, - прошипел Лейв краем рта.
Герцог отложил подушку в сторону, встал с кровати и сделал несколько неуверенных шагов. В своей ночной сорочке парень был похож на привидение.
-Они ничего не помнят, - осторожно пояснил Рагнар. - Ночью оборотни, как правило, становятся волками. На рассвете же вновь принимают человеческий облик. Это происходит по независящим от них причинам, поскольку разум вервольфов меняется аналогичным образом.
-Вот как? - довольно дружелюбно спросил правитель. - Очень интересно. Говорите, ничего не помнят?
-Именно. Поэтому простите их, пожалуйста.
-Охотно, - кивнул герцог. - Ведь они спасли мне жизнь вчерашней ночью.
Оборотни уставились на Рагнара.
-Если вы не возражаете, мы поговорим обо всех этих вещах чуть позже. Сейчас же, будьте настолько добры… - Рагнар перевел дух. От всех этих любезностей уже язык ломило. - Словом, распорядитесь насчет одежды для двенадцати крупных мужчин.
-Конечно, нет проблем. Как только ко мне явится кто-нибудь, чтобы накормить и прибрать…
-А они уже здесь. - С этими словами Рагнар распахнул дверь и впустил всех желающих внутрь.
Охая и ахая, горничные отвели наместника в соседнюю комнату, где располагался гардероб. Другие принялись убирать постель, а повара - лихорадочно сервировать стол.
-Шериф, можно вас на секунду…
Рагнар подвел Торвалли к двери и осторожно постучал.
-Да-да.
Рагнар заглянул… и чуть не умер от зависти. Девушки в белых передничках обряжали герцога в праздничное платье. Впрочем, если бы подобное происходило с Рагнаром, он бы настаивал на обратной последовательности.
-Ваша Светлость…
-Да… Шериф! Распорядитесь насчет одежды для моих спасителей. Портных приглашать не нужно, нет времени.
-Слушаюсь, Ваша Светлость.
Шериф убежал исполнять поручение, Докирр тоже куда-то смылся, так что Рагнару не осталось ничего иного, кроме как вернуться к ликантропам. Тем более что ни одной свободной горничной поблизости не наблюдалось.
Тор и Лейв брели следом. Штаны на них трещали при каждом шаге. Да, неудобно получилось…
Когда бывший конокрад оказался на месте, оборотни уже начали получать одежду. Все это были изысканные тряпки различных цветов и фасонов. Но, что самое главное - примерно одного размера, что более-менее прилично сидел на ликантропах. Бандитам пришлось изрядно потрудиться, надевая все это - ни у одного не получилось с первого раза.
Рагнар тихо покатывался со смеху. Правда, когда ликантропы начали красоваться друг перед другом дорогими обновками, сам он почувствовал себя на их фоне чем-то серым и тусклым. Однако вскоре доставили и тринадцатое платье, специально для него. Постаравшись не уронить достоинства перед шуточками вервольфов, Рагнар неторопливо облачился в новенький черный камзол с гербами и серебряной вышивкой. Меч в потертых ножнах смотрелся на нем просто смехотворно. Тогда Рагнар по-хозяйски снял со стены тонкую шпагу. Просто чтобы чувствовать себя уверенней.
-Эй, а где наше оружие? - спросил кто-то.
-Наверное, у городских ворот. Я оставил его там вместе с лошадьми.
-Тогда не проще ли было отправить за ними, а не пялить на нас эти шмотки?
-Не было времени. К тому же вы во дворце, а не в родной пещере.
-Зато сейчас время есть, - сказал Хёд.
Рагнар вышел из комнаты и отправился на поиски шерифа. Вновь ему пришлось просить об очередной услуге… Вернувшись, он застал оборотней за военным советом.
-Ну да, как за торбами - так Рагнар, - проворчал он. - А как советы совещать…
-Да мы почти что не начинали, - усмехнулся Бальдр. - Это ты у нас герой, блин, дня.
Разбойники поддержали его одобрительными выкриками.
-Да ладно вам. Я просто делал свою работу, как и всякий из вас.
-Давай лучше рассказывай, скромник ты наш!
Рагнар сел и начал обстоятельный рассказ. Что да когда, как и зачем. Ликантропов интересовало все до мельчайших подробностей. Лихие рубаки, в душе каждый, оказывается, был дотошным следователем. Умолчал он лишь о собственной глупости и ранении Гуннара. Об этом он и так надолго запомнит.
В итоге, выжав парня как губку, ликантропы наградили его жидкими аплодисментами.
-Верно, - подтвердил Хёд. - Рагнар молодец. Но не будем смущать парня.
И вервольфы вновь принялись судить да рядить, как обычно бывало после удачного дела. Обычно перед ними стояли несколько вариантов дальнейших действий, сейчас же никто не мог придумать ничего особо выдающегося. После охоты на дракона и победы над лучшим киллером в Королевстве разбой казался невообразимо скучной рутиной. Никто из оборотней не желал возвращения старых добрых деньков.
Однако то, что надлежало сделать в течении ближайших двенадцати часов, не вызывало вопросов - стребовать с герцога обещанную сумму. Самое же интересное заключалось в том, что никто из оборотней не собирался довольствоваться жалкой наградой в виде семи тысяч золотых. Поглядывая по сторонам, на роскошь, в которой купался наместник Сторхейльма, каждый вервольф проникался навязчивой идеей всей своей волчьей натурой.
Словом, план дальнейших действий Рагнар не одобрил.
Но его мнения никто и не спрашивал.

Проснувшись, Сторхейльм был огорошен внезапной вестью. Что и говорить, любителям вампиров и одноглазых бандитов не пофартило. Впрочем, на волков поставили примерно две четверти от общего числа… жителей города. Поэтому выигрыш составлял едва ли половину ставки.
Плохие привычки настолько живучи, насколько и пагубны. Другой половине жителей Сторхейльма пришлось в очередной раз осознать эту печальную истину. А кое-кому, в особенности любителям вампиров - даже испытать на собственной шкуре.
И все же, невзирая на радость и горе, все были единодушны в одном: самое интересное прошло мимо их ушей и глаз. Помимо развлечений, народ жаждал еще и зрелищ. Герцог опять всех надул. То, что он оставался с наваром при любом раскладе, было еще более-менее простительно, но это…
В итоге на митинге, собравшемся на площади около полудня, было решено потребовать от правителя костюмированного представления, разыгранного в точном соответствии со всеми событиями предыдущей ночи. Придворный маг Докирр клятвенно пообещал горожанам свое личное участие в проекте. Но ему, как всегда, не поверили. Хотя новой магической игры, построенной по совершенно новому принципу, все ждали с нетерпением. Ориентировочная стоимость комплекта возросла, но игра того стоила. Чародей подошел к делу серьезно: новый уровень магической графики, возможность одновременного сеанса игры по Паутине нескольких игроков и многое, многое другое - все это заставляло течь слюнки. По требованию масс, на этот раз главным героем станет Повелитель волков. Однако игру планировалось сконструировать таким образом, чтобы игрок имел удовольствие управлять и всеми двенадцатью волками. Противостоять же героям на нескольких уровнях запутанных лабиринтов герцогского дворца будут упыри и другие чудовища. Но при всех этих чудесах сам Докирр очень сомневался, что герцог позволит ему надругаться подобным образом над alma mater. Разве что потребует львиную долю от выручки…
На такой оптимистической ноте митинг плавно перешел в обед на свежем воздухе. Дармовая выпивка и угощение, выставленные наместником в честь своего спасения, сделали свое дело. К вечеру почти вся площадь была завалена бесчувственными телами.
Знать же только начинала готовиться к визиту во дворец…

Рагнар чувствовал себя крайне неуютно в окружении всех этих пышных нарядов и титулов, ежесекундно ощущая прикосновение скользких взглядов. Впрочем, не он один. Ликантропы, хотя и были одеты соответствующим образом, сиротливо блуждали из одного конца зала в другой, так близко и в то же время так далеко от роскошных яств и всевозможных деликатесов.
Как пояснил Докирр, такой стоячий пир только входит в моду. А называется он “фуршет”. Одно это слово заставило Рагнара проникнуться недоверием. Как оказалось, он был совершенно прав. Рагнар привык к шумным бандитским попойкам, где никто не стесняется нанизать на клинок шмат сырого мяса и сунуть его в шипящий огонь. Здесь же он боялся воспользоваться одним из этих серебряных приборов, названий большинства из которых он даже не знал. Подобная проблема занимала и оборотней. Даже искушенный Хёд не знал, с какой стороны подступиться к проблеме. Наконец кому-то удалось подглядеть, как какой-то барон накладывает в крохотную тарелку изысканный салат. Вервольф повторил операцию, тем самым продемонстрировав другим. Вскоре все разбойники, включая Рагнара, блуждали по залу с тарелочками, наполненными одинаковым салатом. А что делать, есть-то хочется…
Тут же перед бандитами встала другая проблема. Если знать фланировала по залу с истинной грацией танцующих пар, то ликантропы - с напором пьяного буйвола. (Кстати, вся дюжина с ужасом ожидала тех самых танцев.) Однако ужасные манеры не отнимали у ликантропов того, чем они по праву гордились. Громкую славу.
Рагнар с удивлением стал подмечать, как утонченные аристократки сами подъезжают к разбойникам. В основном это были вдовы, получившие от мужа титул. Хотя дочери и их мамаши тоже не гнушались завести знакомство с вервольфами. Помимо того, что каждый являлся владельцем нешуточного состояния, в своих новых нарядах ликантропы выглядели довольно представительно.
Рагнар уже начал потихоньку раздражаться. Почему это, спрашивается, им никто не интересуется? Вон, даже Хёд завел светскую беседу с какой-то грудастой курочкой. Чем, спрашивается, хуже он, Рагнар? Повелитель волков, если на то пошло!? Наконец догадка оформилась в его мозгу. Очевидно, пресытившимся дамочкам просто интересно, каков в постели волк… Ничего иного и быть не могло.
Ладно, хрен с вами. Ему вполне хватит какой-нибудь милой служаночки. Вон, сколько их снует туда-сюда. И каждая даст фору любой из этих расфуфыренных телок.
Наконец в зале появился герцог, которого сопровождали шериф и придворный маг. Внимание публики переключилось с оборотней на правителя. Конечно, ведь парень все еще не женат. Умен, красив, безмерно богат - лучшая партия в Сторхейльме. А может, и во всем Королевстве.
Дамы припадали к полу в реверансе, господа низко кланялись. Рагнар почувствовал легкую тошноту. Салат оказался редкой гадостью. Только бы не танцы, - думал он, - о боги…
Нет, на этот раз пронесло. Герцог прошел к своему трону и уселся, по привычке поерзав на неудобном сиденье. Стражи у подножия взяли копья на изготовку. Музыканты принялись играть с еще большим рвением, а у менестреля, казалось, открылось второе дыхание. Но всем тут же пришлось замолчать, потому как правитель взял с подноса высокий бокал, поднял его и сказал:
-Прошлой ночью моя жизнь висела на волоске. Но эти отважные молодые люди справились с угрозой, когда, казалось, уже ничто не в силах было мне помочь. Господа, я ваш должник. Награду вы получили, поэтому речь идет о долге совсем другого рода. Отныне в Сторхейльме у вас есть друзья. Ваше здоровье, господа!
Герцог залпом выпил вино. Аристократы осушили свои приборы, а потом разразились восторженными рукоплесканиями. Разбойники стеснительно изучали пол. Вдруг Рагнар заметил, что Хёд куда-то исчез. Куда он мог деться?

Предыдущая страница 8 Следущая страница


9 Александр Романовский

Но в тот же миг в дверном проеме показалась высокая фигура седого ликантропа. В руке он нес какой-то поднос, накрытый белоснежной скатертью; сопровождал его придворный маг. Оба подошли к самому подножию трона и низко поклонились.
-Ваша Светлость, - сказал Хёд, - я поражен вашим красноречием. Но смею заверить, что вы ничего нам не должны. Мы просто делали свою работу, то, что получается у нас лучше всего.
Нахмурившись, герцог медленно кивнул.
-Продолжайте.
-Я знаю, что порой разногласия, возникавшие между нами, не совсем благотворно сказывались на деловом сотрудничестве. Но вы должны понять: разбойники и волки просто желали выжить. Сегодня же осознание того, что гораздо лучше это удается законным путем, указало нам верный путь.
Хёд сдернул скатерть с подноса. Несколько дам испуганно охнули. Да и мужчины непроизвольно отшатнулись. Впрочем, даже Рагнар, примерно этого и ожидавший, был немного шокирован.
На серебряном подносе возлежала голова Скопы. Бывший конокрад держал ее практически в своих руках, но сейчас почувствовал отвращение. Трофей выглядел ужасно. Кожа вампира была белой, как дорогая бумага, посиневший язык вывалился изо рта между острыми клыками, а черный волосяной хвост напоминал свернувшуюся клубком ядовитую змею.
Следом к Рагнару пришло понимание. Неплохой ход. Хёд явно поразил герцога, так жестоко напомнив о киллере-легенде. Теперь наместник не откажет им ни в чем.
Уставившись на мертвую голову, он зябко поежился на своем троне.
Хёд отставил поднос в сторону и опустился на одно колено. Все остальные бандиты, включая Рагнара, подошли и сделали то же самое. Ох, не нравилась ему эта затея…
-Ваша Светлость, - начал вожак, - все мы рассчитываем на вашу милость. Дабы такие монстры не угрожали более вашему покою, мы готовы взять на себя заботу о вашем здоровье. И просим вас нанять нашу банду на официальную работу.

Вначале до герцога даже не сразу дошло, о чем просит этот разбойник. Но потом, после паузы повисшего в зале гробового молчания, все стало предельно ясно.
Конечно, оборотням надоело скитаться по пещерам. Поглядев на его дворец изнутри, они наконец-то поняли, что для них лучше. Наместник и сам намеревался сделать им такое предложение. Свора оборотней в качестве личной охраны - такого нет и не было еще ни в одном уголке Королевства. Вот король обзавидуется…
С другой стороны, они и денег на содержание и заработную плату потребуют немало. Но ничего, оно того стоит. Повторения недавней истории, когда герцог впервые почувствовал себя жертвой, он не желал.
Вервольфы стоили всех шерифских стражей вместе взятых. И тому есть доказательство - поднос с неприглядным предметом на нем, который принес вовсе не Торвалли. Шериф вообще разочаровывал правителя в последнее время слишком уж часто. Эти ребята, по ночам превращавшиеся в волков, сажали старика в лужу просто походя.
Кроме того, он берет на службу не просто охранников. Он покупает настоящую легенду, громкая слава которой разнеслась по всему Королевству. Шутка ли сказать - непобедимый Скопа забыл свою голову у подножия его трона. А ведь считалось, что круче его нет никого.
Вопрос же о том, может ли он им доверять… Наверное, может. Когда речь идет о деньгах, они вполне надежны. А где она вообще есть, эта бескорыстная верность?..
Герцог подумал, что лучше бы, конечно, заставить их подписать контракт. Как бы не перехватил кто…

-Рад, что вы пришли к такому разумному выбору, - сказал правитель. - Должен сказать, что для меня большая честь заполучить на службу таких искусных воинов. Моя канцелярия подготовит контракт, о плате же будете говорить с казначеем, как обычные служащие.
Хёд еще раз поклонился.
-Благодарю вас, Ваша Светлость. Для нас же честь служить такому мудрому правителю.
Ликантропы поднялись с колен и покинули зал. На Сторхейльм опускалась ночь. Вскоре Рагнар привел в тронный зал двенадцать огромных волков, рассадив их на ступеньках у подножия герцогского трона. Наместник аж таки зарделся от гордости. Если у сторхейльмской знати и оставались сомнения, все они моментально испарились.
Девушки, не так давно вертевшие хвостами перед оборотнями-людьми, теперь окружили своим вниманием бывшего конокрада. Рагнар растаял и охотно отвечал на любые вопросы. Молодых аристократок интересовало буквально все, начиная предпочтениями волков в еде и заканчивая подругами-волчицами. Какая-то малышка спросила разрешения накормить мохнатую зверюгу пирожным с кремом. Девочка громко завизжала от радости, когда длинный шершавый язык слизнул с ее ручки угощение.
Эта идея тут же покорила и остальных. Девушки бросились кормить волков всем съестным, что только попадалось под руку. Наконец Рагнару пришлось прекратить это безобразие, сославшись на необходимость поддерживать в подопечных форму. Но и это не вернуло к нему недавнего интереса - он интересовал девушек лишь в качестве источника информации. Только какая-то вдова средних лет не сводила с него томного взгляда, но Рагнар старался в ее сторону не глядеть.
Наконец банкет подошел к концу. Гости покинули дворец, и стражи заперли все двери. Если уж мы взяли на себя такие серьезные обязательства, - подумал Рагнар, - то пора и приступать к их фактическому исполнению. Тем более что трудовое право Королевства говорило о том, что заработная плата начисляется с этого самого момента. Сопровождаемый вервольфами, он прошелся по всему первому этажу, раздавая стражам команды направо и налево. Шериф куда-то исчез. Видимо, пьет где-то в одиночестве, - пояснил встретившийся по дороге Докирр. Старикан явно был рад согласию герцога.
Закончил свой обход Повелитель волков у дверей герцогской опочивальни. Наместник уже отошел ко сну, но Рагнар вошел внутрь и усадил перед входом двоих ликантропов. Затем вновь спустился и вышел из дворца через каморку садовника. Ночной воздух был свеж и прохладен. Вервольфы принялись играть в свои странные игры, носясь друг за дружкой между спящих деревьев. Рагнар оставил пятерых в парке и вернулся во дворец. Затем, вспомнив об утренних упреках, занес в опочивальню герцога одежду ликантропов. Пять комплектов оставил в парке у двери, и еще столько же - на первом этаже, где оборотни будут нести стражу оставшуюся часть ночи.
Очередных жалоб не избежать, но это лучшее, что он мог сделать на данный момент. Герцогу нужно что-то менять в своем дворце. Сократить, к примеру, число дверей, и поставить на окна надежные решетки. Привлечь наконец к делу мага-бездельника. Если за охрану Его Светлости взялись профессионалы, правитель должен прислушаться к их компетентному мнению, иначе они не могут гарантировать результат. Да и им с Хёдом следует посидеть и подумать над этими самыми ночными дежурствами. Пока что многие детали были не вполне ясны, но со временем все как-нибудь образуется. Рагнар был далеко не в восторге от этой самой идеи, но ему оставалось лишь покориться воле большинства. Его, кстати сказать, непосредственных работодателей…

Сторхейльм обуревали самые разнообразные, а порой и противоречивые чувства. Многомесячная эпопея со всеми этими разбойниками и волками пришла к своему логическому завершению. При всей той одиозной популярности, что они приобрели, горожане понимали - или банда прекратит свое существование, или же станет чем-то совершенно новым. В итоге так и получилось. Герцог нанимает вервольфов на высокооплачиваемую работу в качестве своих личных телохранителей, тем самым повергая в шок не только собственных подопечных, но и жителей других городов Королевства. Блестящий ход, - утверждали даже самые завистливые противники.
Букмекерская лихорадка откровенно отошла от дел. Или у герцога не возникало новых идей, или же он просто опасался за жизни своих новых охранников. А может, просто охладел ко всей этой гонке.
Как бы там ни было, городская жизнь вошла в наезженную колею, и рутина потянулась своим обычным чередом. Любители волков и разбойников заметно охладели к своим любимцам. В романтический образ благородных бандитов, грабящих только богатых, никак не вписывалась недавняя сделка. И если от ночных братьев зависело крайне мало, представить себе этих свободолюбивых созданий в качестве сторожевых псов получалось еще меньше.
Популярность вервольфов явно сходила на нет. Бары и клубы закрывались или переделывались в обычные заведения. Герцог свернул сувенирные лавочки и прочую деятельность. Даже Докирр бросил на полдороги ввиду явной нерентабельности свою новую магическую игру.
Однако если одиозность потихоньку исчезала, на смену ей приходило нечто более серьезное и постоянное. Не романтичные девицы, и даже не агрессивно настроенные юноши были тому оплотом. Вовсе нет - обычные горожане, простой трудовой люд, ремесленники и торговцы теперь чувствовали себя намного уверенней. Мало того, что о диких грабежах на большой дороге все успели благополучно позабыть, теперь все были уверены - стоит объявится еще какому-нибудь дракону или иному страшилищу - ликантропы тут же разберутся с любой угрозой.

Во дворце же все обстояло несколько иначе. Для того, чтобы привыкнуть к таким кардинальным переменам, требовалось время. И все же, казалось, будто шериф не успокоится никогда. Теперь на еженедельных совещаниях помимо него и Докирра присутствовало еще одно лицо - представитель личной охраны герцога, седой вожак ликантропов. Хёд вел себя исключительно корректно, но Торвалли давал знать о своих мыслях одним лишь внешним видом. А порой не стеснялся высказывать вслух. За что и страдал. Герцог понимал, что шериф -сторонник традиционных взглядов и консервативен до невозможности, и все-таки старым временам всегда приходят на смену новые. Тем более, что он уже подверг однажды жизнь наместника опасности, и где гарантии, что этого не случится вновь?
Так что в основном шерифу приходилось отмалчиваться в тряпочку и выслушивать мнения других.
Перемены же, принесенные во дворец новыми обитателями, были очень и очень существенны. После долгих споров герцог был таки вынужден пойти на некоторые уступки. Теперь на каждом окне дворца, начиная полуподвальным этажом и заканчивая бойницами в тонких башнях, стояли прочные стальные решетки. Все двери, кроме парадной и одной из задних, превратились в обычные стены. Внутренний распорядок был также подвергнут коренному пересмотру, и теперь любой неосторожный садовник, пожелавший поздним вечером покинуть дворец по небольшой нужде, вполне мог за это жестоко поплатиться.
В общем, к вервольфам привыкали. Прислуга уже не шарахалась в сторону от трусивших по коридорам мохнатых теней. И даже горничные не проявляли беспокойства при виде голых мужиков, хотя такое стало происходить крайне редко - деятельность Рагнара тоже приобрела более цивилизованный вид.
Теперь у бывшего конокрада в гардеробе имелись целых два мундира. Если днем он был обычным сержантом, то ночью - целым капитаном, замещая таким образом Хёда. Но ни шериф, ни какой-либо другой служака при этом не могли ограничить полномочия герцогских телохранителей. Напротив, это у них было фактическое право отдавать приказы кому угодно. Кроме, разве что, самого наместника.
Форму для оборотней разрабатывал сам правитель. Черная, с красными вставками, на подтянутых вервольфах она смотрелась очень эффектно. И даже Рагнар при всем его презрении к солдатне проникся к мундиру уважением.
Что и говорить, во дворце ему нравилось. Он мог есть досыта, спать на перине и мыться хоть каждый день. Конечно, дворцовые удобства не шли ни в какое сравнение с пещерным бытом, с которым вервольфы не имели уже ничего общего. Даже золото: оборотни потихоньку перетаскали мешки из своих горных тайников в город, и в строжайшей секретности положили на хранение в один из крупных банков.
Бывшего конокрада отпустили даже мучительные размышления о дальнейшей судьбе и семье. И причиной тому отнюдь не стали стройные служаночки. Подойдя к проблеме серьезно, совершенно неожиданно Рагнар обнаружил, что с ними лучше не связываться. Те были либо безнадежными дурами и психопатками, либо любимицами всей мужской половины дворца. Нет, - решил он, - здесь ему судьбу не найти. Только не служанка.
Зато ликантропы весьма охотно прибегали к их услугам. Впрочем, Рагнар успел изучить их достаточно хорошо и видел, что все это лишь из-за безвыходности положения. Вряд ли двенадцати оборотням повезет найти стольких же самочек… их же расы.

-Ну, - сказал Хёд, - похоже, мы здесь довольно неплохо устроились?
Ликантропы одобрительно зашумели.
С того дня, как разбойники нанялись на службу к правителю Сторхейльма, это было их первое полноценное совещание. До тех пор, пока они не убедились в абсолютной надежности этого помещения, оборотни опасались даже перекинуться парой слов. Шериф ходил злой как черт, и уж от него можно было ожидать любой пакости. Понятно, что новым охранникам он не доверял ни на грош.
Однако собираться где-нибудь в городе было несомненной глупостью. За ними наверняка установлена слежка, и, как было проверено, подозрение вызывала любая попойка. Значит, оставалось только место их непосредственной работы - дворец.
Все это порядком действовало на нервы. Если в пещерах они плевать хотели на любую слежку, то здесь, в Сторхейльме, проблемы так просто не решались.
Задачу усложняло еще и то, что шериф был прав.
-Волкам здесь не нравится, - сказал Рагнар. - Они привыкли жить на воле, а не в четырех стенах.
-Подумаешь, - огрызнулся Бальдр. - Я из-за них и так всю жизнь по лесам да пещерам шастаю. Что ж, и права пожить по-человечески не заслужил?
-Заслужил, - успокоил его Хёд. - И все-таки ночные братья страдать тоже не должны.
Бандиты возмущенно загудели.
Вот так, - подумал Рагнар. - Вроде бы одно целое, а вон поди ж ты - и знать друг друга не хотят.
-Погодите, - Хёд поднял руку, - мне кажется, я нашел решение проблемы.
Трор отложил куриную ножку:
-Что б и им на свободе, и нам хорошо?
-Похоже, что так. Вернее, решение всегда было известно каждому из вас.
Оборотни недоуменно переглянулись.
-Да не смотрите вы так. Все, что по сути нам нужно, это держаться подальше от городов. Какой-нибудь хутор в глуши, или еще что-нибудь в этом же роде.
Вервольфы разочарованно замычали.
-Хватит мычать. Я еще не закончил.
Облегченный вздох.
-Неужели вы не понимаете - рано или поздно, но нам придется удалиться от цивилизации настолько, насколько это вообще возможно. Звери не выдержат в городах. Скоро могут начаться убийства.
-Они уже сейчас довольно нервозны, - кивнул Рагнар.
-Вот видите. То, что нам придется оставить этот город, лучше не подвергать сомнению. Я же хотел предложить вам достойный выход со сцены. Мы уже довольно обеспеченные люди, и все-таки до нормальной жизни не дотягиваем.
Разбойники покряхтели, но были вынуждены согласиться.
-Возможно, нам даже придется вернуться туда, откуда мы явились.
-Туда? - зачарованно спросил Рагнар.
-Совершенно верно. Здесь нам покоя не дадут. Особенно если упомянутый мною план сработает.
-Ты нас заинтриговал, - усмехнулся Трор. - Давай выкладывай.
-В общем, - Хёд выдержал паузу, - я предлагаю продать это герцогство.
Вервольфы опешили.
-Как это - продать?
-Дружище, в нашем мире все продается и покупается. Были б деньги и товар. А Сторхейльм - это та же земля.
-Включая дома, скот, - сказал Рагнар. - Людей, наконец?..
-Совершенно верно. Впрочем, нужно посмотреть королевские законы. В крайнем случае, выставим на аукцион лишь титул наместника.
-Извини, Хёд, - покачал головой Бальдр, - но ведь это же бред. Как ты собираешься это провернуть? Где найдешь покупателя?
-Думаешь, вокруг Сторхейльма мало зажиточных соседей? Да любой из них отдал бы за герцогство правую руку, не говоря уже о казне. Кстати, тот же король…
-Но ведь он и принимал от герцога присягу!?
-Правильно, потому и освободить его от должности так просто не сможет. Вот если б кто ему помог…
-Мне кажется, - медленно сказал Трор, - я начал понимать, что ты имеешь в виду.
-Наконец-то хоть какой-то прогресс.
-Ничего не выйдет, - откликнулся Рагнар. - В моем рассказе о драке ночных братьев со Скопой я упустил один важный момент.
Половина ликантропов наградили его недовольными взглядами.
-Вернее, это произошло уже после самой потасовки. Только герцог поднялся на ноги, как сразу же бросился к тому здоровому черному камню. Ну, что в углу. Затем сказал что-то вроде: со мною, мол, все в порядке; опасность устранена. Что бы это могло значить, а?
Хёд задумчиво почесал голову.
-Наверное, нужно спросить у волшебника. Если кто и знает, кроме самого герцога, то только он.
Седой оборотень встал и направился к двери.
-Рагнар, пошли. А вы сидите тут тихо.
Они вышли в коридор и направились на поиски Докирра. С первой же попытки тот нашелся в своих покоях, совмещенных с лабораторией и еще какими-то комнатами. Вот только в данный момент старик тихо похрапывал на диванчике.
Без стука распахнув дверь, Хёд по-мальчишески ухмыльнулся и на цыпочках подкрался к чародею. От резкого тычка Докирр подпрыгнул едва ли не до самого потолка.
-Спокойно, дружище, - сказал Хёд, кладя руку ему на плечо. - Ну ты и спать здоров, доложу я тебе… Уже битый час будим.
-А что стряслось-то? - маг протер глаза костяшками пальцев. - Неужто опять заезжий киллер пожаловал?
-Нет, но мы вовсю готовимся. И для эффективного решения проблемы нам нужна от тебя кое-какая информация. Герцога неудобно беспокоить, сам понимаешь…
-А меня, понимаешь, удобно, - пробурчал Докирр.
Поднявшись с дивана, он подошел к столу, приложился к какой-то колбочке, и только тогда сказал:
-Спрашивайте.
-Что это за Черный Камень в Зале наверху, и почему герцог придает ему такое большое значение?
-А вы не знаете? Что ж, здесь нет никакого секрета. Видите ли, Черный Камень - это ни что иное, как магическое устройство для входа в Паутину. В доме каждого королевского наместника установлен такой же.
-Что же получается, - усмехнулся Хёд, - король просто следит за своими ставленниками?
-Можно сказать и так. Однако эти Камни являются еще и гарантом безопасности своих же хозяев. Видели его уменьшенную копию на шее правителя?
-Да, - кивнул Рагнар, - он приложил его к большому, и только тогда начал говорить.
-Все верно. Копия нужна для того, чтобы посылать сигналы главному Камню. Оба связаны узами какого-то странного разума. О них вообще мало что известно, но одно можно сказать наверняка: стоит лишь Камню решить, что наместник задумал предательство, или же его жизни угрожает опасность, как он тут же посылает по Паутине сигнал столичному Камню.
-И король, нужно полагать, отправляет в горячую точку войска? - спросил Хёд.
-Ага. В зависимости от ситуации. Так что, как видите, герцог связан по рукам и ногам. Однако это не может помешать кому-нибудь прихлопнуть герцога и тут же смыться. - Докирр многозначительно поглядел на бандитов. - Но для предотвращения подобных эксцессов вы и находитесь здесь, не так ли?
-Конечно, - подтвердил Хёд. - И это все, что нам требовалось узнать. Благодарю за сотрудничество.
-Ну, зачем же так официально… - Докирр подошел ближе. - Думаю, мы вполне можем сохранить этот разговор в тайне. Кто-то из кожи вон лезет, только бы узнать нечто подобное. Но вы можете рассчитывать на старого Докирра, он будет нем, как Камень.
-Конечно, мы можем на тебя рассчитывать. - Хёд заглянул чародею в глаза. - Потому что в противном случае мы найдем способ утащить с собой и тебя.
Хёд отвернулся и пошел к двери.
-Денег требовал, сука, - сказал он уже в коридоре. - Да, ему палец в рот не клади…
Из-за двери слышался громкий смех и мощные басы ликантропов. Но с появлением в комнате “разведчиков” оборотни мгновенно притихли и выжидающе уставились на обоих.
-Ну, что? - не выдержал Бальдр.
-Дрянь дело, - ответил, присаживаясь, Хёд. - Рагнар, расскажи.
Парень быстро пересказал самое главное.
-Да, не хило… - подумав, признались вервольфы. - Ну, чё делать-то будем?
Хёд молчал.
-Говорят, - медленно начал Торин, - что вампиры с Паутиной лихо управляются.
-Ну, хмыкнул Бальдр, - один-то у нас есть. Вернее, его голова. Вот если бы…
Оборотни одновременно сорвались с насиженных мест и бросились к двери.
Некромантов в Сторхейльме всегда было хоть пруд пруди.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1. (Страница 1)
    Таверна называлась “Дохлый пес”.
  • Глава 2. (Страница 1)
    Из пещеры донеслось тихое рычание.
  • Глава 3. (Страница 1)
    Проснувшись, он обнаружил, что все разбойники уже в сборе.
  • Глава 4. (Страница 2)
    Шериф кричал, брызжа слюной: -…Последний рывок!
  • Глава 5. (Страница 2)
    Прошла неделя… Герцог, сидя на импровизированном троне, застыл в своей любимой позе - облокотившись о стол и подперев голову руками.
  • Глава 6. (Страница 3)
    Подготовка к охоте шла полным ходом.
  • Глава 7. (Страница 3)
    Впрочем, потрудиться пришлось этой же ночью.
  • Глава 8. (Страница 3)
    Вчиха сидел у костра и ковырял золу тонкой палочкой.
  • Глава 9. (Страница 4)
    Тиролл и Чангор скучали возле костра.
  • Глава 10. (Страница 4)
    Вчиха уходил.
  • Глава 11. (Страница 4)
    Вот и он.


Александр Романовский

Волчье сердце

 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://www.bestdetectivs.narod.ru
программой ChmBookCreator
Дизайн помог разработать Elfin